Forum Clubic

Bug au niveau des téléchargement de drivers - euh.. ?

quand on va dans la section des drivers (ici) , et qu’on choisi un constructeur, y a un bug tout bete :smiley:

un exemple est plus concrèt :smiley:
genre chez ATI , en haut y a la liste des différents type de matériel d’ATI (filtre aditionnel), mais là c’est pas facile de deviné, c’est devenu que des chiffres :ane:

ca serai plus simple de mettre l’équivalent en texte :smiley: , genre le 3 c’est les GPU , etc…
:super:

ps : j’ai des soucis pour poster mes messages c’est normal ? (je suis chez Orange pour info)

Si c’est des erreurs SQL toutes les deux minutes ça doit être parce qu’on est plus de trois sur le forum :D.

rien a voir avec le forum vu que c’est la page des téléchargement des drivers, et c’est pas une erreur SQL ou tu vois que je parle de ca ? :??:

édit : vu qu’apparemment je me suis mal exprimé (:??:slight_smile: voila un screen :

http://img144.imageshack.us/img144/3461/chiffregh7.th.jpg

j’crois qu’il parlait du probleme d’avoir du mal à poster sur le forum :smiley:

pour le bug, j’ai parlé dans le vide ou alors c’est fait exprès ? :ane:

La Team travaille sur le nouveau forum :oui:

WIP :ane:

je parle du bug donc j’ai surtout parlé, a propos de la section téléchargement, pas du forum :o

le forum est en travaux pour le moment, c’est normal.

ça énèrve hein ? :MDR

je sais bien :o
t’es un peu à l’ouest en ce moment toi :whistle:

dites la Team :slight_smile: vous préférez laisser les chiffres ? :??:

vous auriez pu prévenir que vous aviez corriger :smiley:

Chez clubic, on ne parle pas, on agit :wink: