Forum Clubic

BTMod pour le patch 1.1

Salut!!!!!
Y a-t-il un mod (style btmod) qui marche avec le patch 1.1?

Salut,

Oui regarde au milieu de la page que je te mets en lien, un post à moi.

Phinix immersive

Si cela ne te convient pas, dis le, car j’en ai installé un autre depuis, je te mettrai le lien (si je le retrouve :ane: )

Il est pas mal mais les polices de caractere sont hors des cadres, et quand il y a plusieures ligne ca deviens illisible, tout ce chevauche :confused:

Je n’ai pas eu ce soucis, as-tu bien modifié la partie fonts du fichier .ini (mes documents/my game/oblivion)?

Au pire, tu peux également utilisé celui-ci, compatible avec le patch officiel:

Darnified BTmod

Comment ca la partie font ?

C’est bon j’ai trouver, merci encore :wink:

De rien :jap: