Forum Clubic

BSOD et plantage en utilisation

Bonjour.

Voila je me suis montée un nouveau pc:
Athlon II X3 435
MSI 770-G45
2X2 Go DDR3 1333 OCZ Gold
Samsung Spinpoint F3 500 Go
Geforce 8400 GS PNY 256Mo
Silverpower SP-SS500W

Donc je vous explique. lorsque j’ai montée mon pc j’ai eu droit a beaucoup de bleu screen “page fault in nonpaged area” ou encore “Bad Pool Header”. Puit un jour plus d’image tous les ventilos tournes mais pas d’affichage. J’ai donc enlever tous les composants, clear cmos… Et je me suis aperçu que c’était une barrette de ram qui empécher le démarrage quelque soit le slot. Je l’ai enlevé et mit qu’une seul barrette (l’autre) et la mon pc redémarre et fonctionne sans problème puit depuis quelques jours lorsque je démarre mon pc aprés une periode d’inactivité (toutes une nuit par exemple), j’ouvre une session windows et paf BSOD et les mêmes que avant. Il faut donc je redémare mon pc manuellement et non automatiquement pour que ce problème soit régler pour la journée. Mais aujourd’hui mon pc à pour la première fois plantée en pleins jeu mais sans BSOD. A noter aussi que avant les bsod, windows me dit que tel ou tel logiciel windows n’a pas put etre charger.
Donc voila j’aimerais votre avis sur ce problème. A noter que j’ai voulu graver memtest86+ sur un CD mais windows me dit qu’il n’y a aucun CD dans le lecteur. :frowning:
Donc CM,CPU,GPU ou RAM HS?

Merci de bien vouloir m’aider.
Edité le 04/03/2011 à 16:49

SVP :grrr:

Je penche pour la RAM car les OCZ ne sont pas reputées comme fiables depuis quelques temps !

Oui je suis sur que c’est cette maudite ram. Je pense la changer, mais vers quelle marque me tourner pour un budget de 50€ max avec 4go de DDR3? Sinon est ce que avec tous ces bsod un composant de windows aurait était maudifié car parfois lors de l’installation de jeux il me dit qu’un fichier est corromput?

www.materiel.net…

Bon OK merci. J’ai renvoyé la barrette défectueuse au sav de materiel.net mais si sur leur plateforme sa fonctionne il ne vont pas me faire payer 20€ quand même? :etonne:

j ai eu le meme probleme que toi avec ces foutu ram ocz chez mat.net deux kit defectueux de suite
echange pour le 3 eme kit en kingston et maintenant plus de probleme
+1 pour le kit conseiller par tijo 35
ou celui ci www.materiel.net…

Ce sont les même je pense que tu as raté le lien :paf:

+1
oui exact desole !!!