Forum Clubic

Bruit intempestif de source inconnue

Bonsoir,

Ma tour qui n’est pas un modèle de silence à la base, émet un bruit insupportable depuis quelques temps.

Ce bruit n’est pas régulier, ni en fréquence ni en intensité. Je veux dire qu’il s’arrête et qu’il revient de façon aléatoire et le volume sonore augmente au fur et à mesure. J’ai donc pensé à un problème mécanique, comme un ventilo encrassé mais j’ai fais un nettoyage complet et le bruit est toujours là.

J’avais déjà eu ce problème il y a quelques mois et il avait disparu lorsque j’ai changé le cordon d’alimentation de mon disque dur. Mais le bruit n’a pas l’air de provenir de là. Sinon j’arrive à le faire disparaitre pour quelques minutes en tapant un bon coup sur la partie supérieur arrière de la tour (au-dessus de l’alim donc) mais le bruit revient et si je tape trop fort le pc reboot…

J’ai beau cherché, je ne trouve pas la source du bruit, on dirait vraiment un ventilo qui rame mais j’ai bien fait attention à nettoyer la poussière partout.

Des idées pour l’origine du bruit ?

tu peux détailler ta configuration ? Notamment l’alimentation :oui:

Bien sûr, alors :

CPU : AMD 64 3500+
RAM : 1,5 Go DDR-SDRAM PC3200
Alim : HIPER Alimentation ATX 480W
Carte mère : MSI K8N Neo2 Platinum
GPU : GeForce 6800 GT

Le sifflement vient peut etre d’un ventilo… il est sans doute pret à se déloger de son axe …

peut etre celui de l’alimentation :neutre:

Pour moi comme ça je pencherai pour ton alimentation.
Au vue de ta description.
Le buit ressemble a un avion qui decolle ?
Edité le 23/02/2008 à 22:48

Bon ben j’ai trouvé je crois, je ne le voyais pas à la lumière du jour mais avec ma lampe de poche ça passe.

Je crois que ça vient ventilo de la carte mère qu’on voit sur cette image (avec le logo MSI) :
www.pcstats.com…

En regardant attentivement, on peut voir que lorsqu’il tourne moins vite, le bruit disparait.
J’ai vérifié avec Speedfan, c’est bien ça, le Fan1 fait des siennes, vous pensez qu’il est sorti de son axe? Il m’a l’air bien droit pourtant, je vais essayer.
Edité le 23/02/2008 à 23:03

pas celui marqué cpu fan déjà :wink:
après si tu n’as qu’un seul ventilo branché sur la carte mère, ce sera forcément le 2e :neutre:

Ok, j’ai regardé et le ventilo est bien calé dans son armature métalique, et pas de poussière autour, ça doit être le moteur qui se fait vieux.

Je fais quoi maintenant ? Je le coupe définitivement ? 9a m’embête de le faire parce que là, tour ouverte, speedfan m’indique un Core à 70C et un Remote Temp à 60C (avec une petite flamme à coté).

www.materiel.net…

Une solution pas chère et efficace.
De plus totalement silencieux.

Hmm c’est réglé, le ventilo vient de ma lâcher, il n’a pas dû aimer lorsque je l’ai tâté…

Ça se remplace ce genre de ventilo ? Et surtout est-ce nécessaire de le remplacer ? Ma tour n’est plus toute jeune et d’ici un an je la remplacerait mais ça peut tenir en attendant ?

Edit : Merci DJ Gaby, j’avais pas vu ton message. Ça se met à la place du ventilo, c’est ça ?
Edité le 23/02/2008 à 23:36

Yep, ca se remplace. Mais c’est mieux de le remplacer pour éviter de faire cramer le chipset.
L’idéal serait le Zalman juste sur le post du dessus.