Forum Clubic

Branchement Table mixage prise micro pas de son

Bonjour ,

je vous expose mon probleme =)

Depuis hier j’ai acheté une table de mixage que j’ai brancher dans la prise micro de mon ordinateur , seulement quand j’envoie du son rien ne sort pas les enceintes ( ors , je veux la brancher a mon pc pour pouvoir profiter des enceintes…) , quand je lance le logiciel audacity et que j’enregistre du son venant de ma table de mixage il montr bien une activité micro mais toujours pas de retour sur les enceintes… , sur ceux j’ai branché ma table de mixage dans le port bleu de ma carte mere qui est l’entrée ligne , et la comme par magie le son sort des enceintes MAIS d’une qualité horrible.

J’aimerais donc savoir comment je peux mettre en place le système pour que quand je branche sur la prise micro le son sort par les enceintes…
sachant que dans mon reglage volum je ne peux pas regler mon entrée microphone:
img509.imageshack.us…

Je ne peux pas aussi regler les propriétés de l’entrée micro…:
img150.imageshack.us…

Si quelqu’un pourrais m’aider =)

Merci

Jules
Edité le 28/09/2008 à 12:18

Bonjour. Et bien en fait c’est bien en entrée ligne que tu dois brancher ta table. Maintenant concernant le son qui est horrible peut être que tu satures quelque part soit au niveau de la table ou alors au niveau du volume de ton entrée ligne. Je suppose que tu utilises la sortie de la table directement n’hésite pas a faire un essai avec la sortie enregistrement de la table et envoie le en entrée ligne de ta carte son. Tu nous tiens au courant :wink:

:sarcastic: Je pense que son problème est réglé depuis … septembre dernier :neutre: