Forum Clubic

Branchement alimentation

bonsoir a tous,
voila je possede une carte mere asus P5N32 E SLI et une alim seasonic m 12 600 watts,
et je voudrait savoir pour le branchement de l alim si je devait jutse la brancher en atx 12 volt 4 broches ou en eps + 12 volt 8 broches vue que je peut choisir entre ces deux possibilites,
j ai juste a enleve le petit capuchon pour mettre les 8 broches,mais quelle est la difference entre ces deux possibilite,faut t il que ma carte mere soit compatible avec une alim eps+12 volt 8 broches asus ne dit rien la dessus(je suppose que oui vue que je peut choisir mais le doute m envahit,
en vous remerciant a l avance pour vos suggestions

merci pour ta reponse,
connait tu la difference entre ces deux branchement(car sur la documentation que j ai, il dise de brancher les 8 broches en premier lieu
ou sinon de mettre seulement les 4 broche)
l alim delivre t elle plus de puissance avec les 8 broches,
car en fait je me suis monter une config et j ai l impression quelle ne me donne pas la puissance voulu,
cm: asus P5N32 E SLI
proc: core2 duo e6700
ram 2 go
cg:asus 8800 gts 640 mo pci-e

  • la seasonic m 12 600 watts
    mais malgre cela j ai l impression que mes jeux genre oblivion gothic3 etc ne tourne pas bien,
    alors qu avec mon ancienne config toute merdique(pentium4 ati x1950 pro agp+alim no name j obtenait presque le meme resultat)

oui je suis sous vista home premium,j ai installer les tout dernier pilotes,
par exemple quand je joue a gothic3 au bout de 10-15 minutes il plante et le message me dit (out of memory)
pourtant j ai mis 2 go de Corsair TWIN2X2048-6400 - Twinx 2 Go DDR2-SDRAM PC6400
mon bios est a jour (car au depart il y avait un probleme de tension,regler avec la mise a jour)

oui je sait ca helas,
j en ai essayer plusieur mais c est pareil,celui du cd d origine jusqu au dernier le 162.22,
mais quand je regarde les caracteristique des carte graphique
ati x1950 pro agp 8x 512 mo =580/700
et pout la asus 8800 gts 640 mo pci-e=500/800
le prob ne serait t il pas la??
car acheter une 8800 ultra ca fait un peut chere
Edité le 30/07/2007 à 20:17

deja fait j ai il ya moment,
je ne me souvient pas excactement du resultat mas je croit que c etait un peut au dessus de 7500
mais je vait un refaire un pour voir et je te dit ca
Edité le 30/07/2007 à 20:20

vcore 1.31V+3.28+4.86+11.58+1.25
sb core1.54V
cpu vtt1.26V
DDR2 TERM 0.96V
NB CORE 1.23V
MEMORY 1.87V
asus probe dit que tout est ok mais ntune me met toutes les tensions en rouge
cpu/1.3250V EN ROUGE
memory/1.8500V EN ROUGE
fsb/1.12000V EN ROUGE
ht(spp-mcp)1.2000 EN ROUGE
nforce/1.5000V EN ROUGE
Edité le 30/07/2007 à 21:01

j en refait un et je te tien au courant
par contre ntune me propose de relgler tous ca,mais y en a pour 3 heures,
je ne sait pas si je doit le faire ou pas
en tout cas merci beaucoup pour ton aide

mon score sous 3dmark est de 8488
sm2.0 score=3879
hdr/sm3.0 score=3680
cpu score=2155
Edité le 30/07/2007 à 21:51

ok je te remercie hammer pour ton aide,ca fait plaisir
encore merci et prend soin de toi grand sage