Forum Clubic

[Boot Loader] Lilo-grub et l'usb

Je viens d’acquérir un clavier Usb et depuis il m’est impossible de choisir le système d’exploitation (entre windows XP et Mandriva 2006) dans le menu de grub. J’ai essayé de mettre Lilo à la place mais il me remet la même erreur qui mavait poussé a l’abandonné et booter avec grub, a savoir timestamp mismatch. (Jai fait des recherches et apparement cela vient de ma carte mère nf7s-e-deluxe V2, et la seule solution proposé était de passé sous Grub :sarcastic: )

Donc comment je peut faire, ou régler mon problème de Lilo… ou bien grub peut-il gérer l’usb ? Jai cherché dans mon bios a activer une option pour forcer l’usb du keyboard mais je ne l’est pas trouvé, existe t -elle sur la nf7s ?

Merci d’avance

Tu n’as pas une option dans ton bios concernant le clavier (ps2 ou usb)?

[Résolu]

J’ai activé la prise en charge de l’usb par le bios, cétait dans un sous menu de Integrated Peripheric que je n’avais pas vu.

En fait l’option je ne l’avais pas vu avant :lol:

Question subsidiaire : comment on enlève les grosses infos-bulles qui s’affichent au dessus des icones de la barre de tache de Mandriva 2006 (du genre “Menu K : cliquer ici pour parcourir les apps…”)

Dans le centre de controle de kde onglet bureau (mais regarde aussi les autres onglets)

ps : Mets plutôt [Résolu] dans le titre de ton topic se sera plus utile :wink:

Beh j’ai essayé de cherché la dedans et jai rien vu qui comme option qui propose de désactiver les infos-bulles. J’en ai trouvé une sans effets en faisant
click-droit sur la barre de tache->configurer le tableau de bord->onglet apparence -> jai décoché “afficher les infos-bulles” mais ça a été sans effets.