Forum Clubic

Bonjour , j'ai éffacé accidentellement la carte son de mon ordinateur !

sur mon bureau il y avait une icone que je ne connaissais pas , en l’ouvrant ça ne m’a rien dit non plus , alors je l’ai éffacé !cela se momme :hd adeck .résultat plus de carte son !elle avait disparue .on m’a changé dernièrement la carte mère , qui n’est pas la même que celle que j’avais au début dans mon ordi: acer aspire e380-gb7l .d’aprés le logiciel specy qui m’informe sur le contenu de l’ordi , j’ai maintenant ces nouvelles données.
système d’expoitation:ms windows xp media center edition professional 32-bit sp3.
processeur: amd athlon 64x2 4200+ 37°c technologie windsor 90nm.ram 1,00 go canal-double ddr2@245 mhz (4-4-4-12)carte mère:asrock n68c-s ucc (cpusocket)37°c
graphiques:al2016w(1280x800@60hz 128 mogeforce 7500 le (undefined) 54°c
bon je ne sais pas s’il vous en faut plus mais au dernier paragraphe a audio il est dit:aucune carte audio détectée.autre chose sur le disque d’installation , dans drivers il y a un chapitre :ad audio codec driver ,que j’ai lancé , mais l’installation ne va pas au bout , un message d’erreur me dit:we can’t fin hd audio driver puis ayant cliqué ok une autre fenétre me dit: fail to installed components:via hd audio codec driver v7.7.00.33.091204. voila c’est tout ce que je peux vous dire , merci d’essayer de m’aider .salutations

Thématique sélectionnée : Image et son

Tu n’as pas un CD de drivers fournis avec ton appareil ?
Par le Panneau de Configuration, tu peux retrouver tes drivers son (System, ou Ajout de Matériel) puis en indiquant le chemin d’accès sur le Web, normalement ça fonctionne
www.touslesdrivers.com… (en automatique)
ou www.asrock.com… (en manuel, cliquer sur Download)

bonjour , www.touslesdrivers.com…[/url] et [url=http://www.asrock.com/support]www.asrock.com… ne mon pas servi a grand chose ,vu que je ne suis pas très fort en en informatique! mais ça m’a quand même fait ouvrir le panneau de configuration et de là dans l’ordre j’ai cliqué sur “système , matériel , gestionnaire de périphériques , et périphériques système” dans la liste de toutes les applications système il y avait un point d’exclamation en face d’une des 4 lignes nommées “pont pci vers standard pci” donc un clic droit sur cette ligne , propriété puis résoudre les problèmes et là j’ai déjà entendu un petit son ! et c’etait gagné !!! je pense que le hasard est la chance on battus le peu de savoir que j’avais . je te remercie d’avoir répondu a mon appel. bonne fin de journée , salut et merci.