Forum Clubic

Boitier sur carte mére - prob de cablage

salut tout le monde voila j’ai un soucis avec mon nouveau boitier de marque digital computer system. il y a un ecran lcd en facade avec temperature du hdd du cpu et du boitier et l heure. La lumiere de l ecran s allume sans soucis mais aucune indication de temp. ou meme l heure s’affiche. j ai une carte mere gigabyte. qui pourrais m’aider svp merci.

c’est quoi cette marque de boitier? quel model?t’as un lien a nous donner?et la carte mere c’est laquelle de gygabyt?
tu dois avoir des sondes fournies avec ton boitier a placer sur les differents composants de ton pc non?

salut voila mon model de boitier c la http://www.prixdunet.com/details/Heden_B98809CATW/

et ma carte mere la gygabite c la
Nom de la carte mère Gigabyte GA-8I915PM

j ai mis les sondes l ecran lcd en facade s allume par contre les temperatures et l heure ne s affichent pas
merci de ta reponse

c encore moi voila le prob en plus de details rien ne s affiche sauf les six signes
http://www.cowcotland.com/article70-8.html

je vois pas le rapport entre la carte mere et l’affichage. tu peu nous expliquer comment il se branche ?

il y a 5 broches a disposer sur la carte graphique

pwled
hddled
lan
+

je les ai "embrocher" sur la carte mére mais rien

[quote=gorilleman,4/12/2006, 21:19:55]
il y a 5 broches a disposer sur la carte mére

pwled
hddled
lan
+

je les ai "embrocher" sur la carte mére mais rien
désolé je me suis trompé

[normalement ça devrait me donner ça
IMG]http://www.cowcotland.com/article70-8.html[/IMG]

mais je n 'ai que les six “dessins” trois en haut et trois en bas
hdd cdrom network
fan1 pwr fan2