Forum Clubic

Blue screen recurant atikmpag.sys

bonjour,

Je viens de casser ma tirelire :

i5 2500 socket 1155
CM: P67A-GD55
CG: Saphire HD6850
OS: Seven Famille premium 64

et ce blue screen me harcelle j’en peux plus :frowning:
aidez moi svp

img4.hostingpics.net…

:hello:

Tu as quelle version du catalyst? Tu as essayer une autre version?

Puissance et marque de l’alim?

version du 26 janvier

alim xilence 550w

Alim de merde qui provoque certainement le plantage du pilote de la carte graphique.

Faudrait tester avec une autre alim ( et pas une alim a deux balles hein :ane: )

www.rueducommerce.fr…

de la merde??

Oui :neutre:

+1 :neutre:

Sinon j’ai eu aussi des soucis avec les Catalyst 11.1 http://kay.smiley.free.fr/images/1279.gif j’ai réinstallé les 10.8 et plus d’ennuis :slight_smile:

Tu as une hd5870 il me semble?

Perso, j’ai le 11.1 et aucun soucis avec ma hd5870.

Oui,une 5870 :slight_smile: je tournais avec les 10.8 depuis l’achat,càd Août 2010,mais quand j’ai installé les 11.1 j’ai commencé à avoir des crash dans plusieurs jeux,un tremblement bizarre de l’écran à chaque changement d’affichage (ça faisait exactement comme un “degauss” sur un crt :heink: ),et aussi le message comme quoi le pilote avait planté et avait été récupéré (je ne l’avais pas vu depuis des années :stuck_out_tongue: )
Edité le 13/02/2011 à 21:42

Ok :jap:

Bizarre quand meme :confused:

Perso j’ai la mienne depuis sa sortie en 2009 et j’ai installer chaque nouvelle version des catalysts (et je touche du bois) car je n’ai jamais eu aucun plantage.

On ne joue peut etre pas aux meme jeux non plus :ane:

C’est possible :jap: sinon je viens d’essayer la démo de Metro 2033 et je suis content du résultat,ça tourne mieux que je ne m’y attendais :slight_smile:

Version du système: 6.1.7600.2.0.0.768.3
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 116
BCP1: FFFFFA80062974E0
BCP2: FFFFF88003A71F94
BCP3: 0000000000000000
BCP4: 0000000000000002
OS Version: 6_1_7600
Service Pack: 0_0
Product: 768_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\021311-4914-01.dmp
C:\Users\NICO\AppData\Local\Temp\WER-7113-0.sysdata.xml

Lire notre déclaration de confidentialité en ligne :
go.microsoft.com…

Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion :
C:\Windows\system32\fr-FR\erofflps.txt

voila le cr

Prends la carte et testes la sur un autre pc.

Mais bon pour moi c’est l’alim qui fou la merde :neutre: