Forum Clubic

Blue screen après branchement USB

Bonjour

Là ça me gonfle ! J’ai eu le droit 2 fois de suite à ce message :

http://img170.imageshack.us/img170/5735/dsc016412xs5.th.jpg

Ce que j’ai fait c’est : branché mon nokia 6280 en usb, et tenté de copier les photos qu’il y avait sur la carte mémoire vers mon pc. Mais dès que je rentre dans un dossier de la carte mémoire, j’ai droit à ce bug… :pfff: :pfff: :pfff:

Je sais pas ce que c’est, je sais pas d’où ça va vient, mais ça m’énerve :grrr: :grrr:

Merci de m’éclairer !!

Apparemment, ça pourrait venir de ta mémoire qui serait foireuse …

http://support.microsoft.com/kb/810091/fr

Moi je pense plutôt que c’est ton téléphone qui fait foirer. J’ai déjà eu ce problème en voulant brancher un portable sagem, bluescreen et redemarre.
Ce que je fais c’est que je met la carde memoire sur mon PC, si tu dispose d’un lecteur de carte sur ton PC!

J’avais déjà fait un test de ram avec UBCD (memtest) et y’avait pas d’erreur.
Et non j’ai pas de lecteur de carte mémoire, sinon je m’emmerderais pas avec le portable.

up

Je te propose de mettre à jour ta carte mère :wink:

Je le ferais quand je formaterai ouais ! Mais où je peux voir le numéro de mon bios, histoire de voir si j’ai le dernier ou pas…

Sur la premiere page du BIOS lorsque tu allumes ton PC (tu aura peut etre un eventuel logo à retirer dant les parametres du BIOS pour voir quelque chose)

Ah oui je vois, c’est bon. Je regarderais.

J’ai flashé mon bios avec asus update et pendant la vérification, j’ai eu droit au même message d’erreur qu’au dessus… :mad: Au reboot, tous mes drivers ont dû être réinstallé, ça a été galère, j’ai du trouvé une souris en PS/2 vu que la mienne est en USB :thumbdown:
Et j’ai l’impression, d’avoir une baisse de performance, c’est déjà arrivé ou c’est moi ? :s