Forum Clubic

Bloquer les port pci pour un overclock - sur une carte mere asus a8n sli deluxe

voilà epuis quelques temps j’avai mon proco overclocke r avec le logiciel ai noos intégré dans le bios de la carte mere, mais parait t’il qu’on peut avoir de meilleures perf avec un overclock manuel.

donc j’ai voulu overclocker mon proco, mais je n’ai pas trouver où c’est que l’ont bloque les port pci sur ma carte mere, qui est une asus a8n sli deluxe.

si vous pouviez me dire où ils sont dans le bios svp

je connais pas cette carte ni son Bios, mais essai de faire un CRTL + F1, en général ca fait apparaitre les menus cachés, mais aussi d’autres options dans les menus existants. :wink:

en fait je vient de lire un article sur l’overclock disant que sur les mob nforce 3 et 4 il n’y avai aps besoins de bloquer les port pci

par contre ya un truc bizarre j’ai monté le fsb à 210 mhz (j’ai un athlon 3500) et là gros plantage de l’ordi.
ma ram est à 166, avec un ht de 3, ca vient peut etre du vcore, mais je sais pas du tout comment le régler???

j’ai du nforce 3 et ma frequence j’ai du la fixer a 66(agp) sinon elle serai monté en paralele a l’agp…

Dans l’onglet Avanced/jumperfree configuration du bios tu mets la frequence pci clock synchronisation à 33.33 Mhz

oui j’ai fait ca justement.
mais là j’ai un probleme de vcore, je ne sais pas à combient le mettre (jaugmente mon fbs de 5 en 5) et à 210 mhz le pc plante et reboot, je me suis dit que ca vient du vcore car sinon je vois pas d’où ca peut provenir.