Forum Clubic

Bloqué au message:"Searching for boot record form IDE 0..OK" à froid, après OK

Le PC bloque à froid sur le message:

“Searching for boot record form IDE 0…OK”

Mais une fois qu’il a chauffé un peu il démarre sans problème

C’est une carte mère ASROCK K7S41GX2 avec un Athlon XP

Une fois que la machine s’est lancée elle fonctionne très bien

J’ai flashé avec le dernier BIOS mais c’est toujours pareil

Merci de votre aide

Tu n’as pas tenté de l’overclocker ta bécane ??? sinon la solution enlever la Pile d’alim du bios apuiyer sur le bouton marche du PC DEBRANCHE pour vider tt les accu de la carte mere puis remet ta pile rebranche le tout et redémare vat dans le bios qui doit etre a ZERO remet date heure…


cela peut aussi venir du disque démarre en mode sans échec et fait un Scan disque (en invite de commance c meixu je crois que le commande est : CHKDSK /F:

Le PC n’est pas overclocké, j’ai déja fait un RAZ du BIOS mais c’est toujours pareil.

Le HDD est neuf et je vois pas quelle est l’erreur qui pourrait faire qu’il ne démarre qu’au bout de quelques minutes (bloqué sur ce message et la LED du HDD est éteinte) après je l’éteind et je le rallume et hop ca marche impeccable!

Au passage l’alimentation est neuve ainsi que le graveur…

Change la séquence de boot et met le disque dur en premier.
Et tiens nous au courant.

@+


Comment sont montés tes lecteurs en maitre ou en slave? Edité le 28/03/2008 à 10:48
Si tu as monté ton HDD et que le problème est survenu aprés je pense que ton problème vient soit de la séquence de boot soit ton Hdd est mal monté au niveau master/slave (c'est un petit picot à l'arrière du DD a changer de place) Regarde [ici](http://webdemarcus.free.fr/Faire/InstallerDisqueDur.htm) pour bien monter ton DD.

@+

Alors l’ordre de BOOT est en HDD en premier et le disque dur est en maître seul sur sa nappe, le lecteur CD est connecté sur le port secondaire

As tu un multi boot?
Ton lecteur cd est en maitre ou en esclave?


Ton lecteur cd doit etre en slave si ton dd est en maitre.

Non pas de multiboot et mon lecteur de CD est sur une autre nappe

Autre nappe mais meme CM?

tes nappes sont bien brancher?

sinon test ce DD sur un autre pc on sais jamais il a peu etre un soucis

Oui même CM

Je vais le tester sur une autre machine mais je vois que je ne suis pas le seul a ne rien y comprendre pourtant c’est mon métier l’informatique mais c’est de problèmes complétement débiles !