Forum Clubic

Bloqué à l'écran de la carte mère au démarrage + bips aigus

Bonjour à tous,

Alors tout d’abord, voici ma config :

Proc : Core 2 dur E8400 à 3GHz
Carte mère : Asus P5S-PRO
Ram : Corsair DDR2 6400 3Go
Carte graphique : Sapphire HD 4870 512Mo
DD : Spinpoint F1 1TO
XP pro Sp2

Le(s) problème(s) :

En cours d’utilisation, il y a eu plusieurs bips aigus provenant de la tour, les bip étant sur plusieurs tonalité différentes (j’ai cru à une musique au début …).
J’ai donc éteins rapidement le pc, puis en redémarrant, j’ai trouvé le pc très lent jusqu’à l’affichage du logo de la carte mère, et là, plus rien bloqué.
J’ai donc appuyé sur “del” pour entrer dans le bios, dans lequel j’avais l’impression qu’il ramait un peu … puis j’ai quitté le bios sans rien sauvegarder, et la, Windows a démarré.

Après plusieurs essais, le pc arrive à l’écran de la carte mère lentement (environs 1 bonne minute), et reste à cet écran.
Le seul moyen que j’ai trouvé pour booter, c’est d’aller dans le bios, et de le quitter, et là, tout se lance normalement.

Quelqu’un a t-il une idée sur le problème rencontré ?
Sachant, que je n’ai pas touché le hard du pc depuis plus d’un an, et que j’ai pas installé de logiciels/jeux récemment.

www.vulgarisation-informatique.com…

Je suis pas sur que ce soit ce genre de bip.
Lorsque j’ai entendu les bips, j’étais sous Windows, et lorsque les bips se sont mis à émettre, hormis le bruit, le pc fonctionnait parfaitement, et le bips n’avait rien d’une séquence, c’était plutôt aléatoire, sur plusieurs sonorités/tonalités (un peu dans le même genre sur les ancien modem lors d’une connexion au 56K).
Maintenant, je n’ai plus de bips, mais seulement une lenteur au démarrage (jusqu’au message d’accueil, et pour poursuivre le démarrage, obliger d’entrer dans le bios, puis de le quitter sans sauver)

Alors c’est Asus alarme.

Réset ton Bios pour voir. Sa peut être un problème d"Overclocking ou d’alimentation, ou ton processeur qui chauffe trop.
Regarde dans le livre de ta carte mère à Alarm

Oui, remets le Bios aux valeurs par défaut. Pour ce, je préfère enlever la pile pendant 5 minutes au moins après avoir débrancher le PC du 220V. Puis remets là et redémarres la bête.
Je ferai aussi un passage anti-virus toutes options en mode sans échec.

Bon, j’ai trouvé le problème: dans le poste de travail, il me manque mon deuxième disque dur (forcément, je m’en sert jamais, donc j’aurais pu rester un moment pour voir qu’il avait disparu). J’ai donc débranché mon DD et depuis, plus aucun problème, que ce soit les bips ou le démarrage.

Merci pour vos réponses, et bon week end.

Tu viens de trouver une solution de contournement, mais ton second HDD reste débranché.
Essayes de le rebrancher pour voir …