Forum Clubic

Blocage installation XP à 34 %

Au secours,
je viens d’intaller un PIV E 3.2 sur mon Asus et depuis, j’essaye d’intaller XP SP2 qui bloque systématiquement lorqu’il reste 34 % (installation périphérique) => il ne se passe plus rien (clavier, souris inactifs).
J’ai essayé plusieurs version de XP, j’ai essayé avec des barrettes mém différentes ainsi qu’avec plusieurs HD => rien n’y fait.

Quelqu’un a-t’il déjà rencontré ce problème ?

Merci pour votre aide.

peut etre un mauvais reglage dans le bios ?

J’ai tout essayé

si tu as un reseau ou autre
debranche tout de ton uc
essaye de laisser juste brancher la souris et le clavier
(au pire essaye avec une autre souris ou clavier mais je doute fortement que le pb vienne de la)

C’est ce que j’ai fait => lecteur disquette, dvd, HD mais … non

ton proc ou ta cm n’aurait il pas un pb alors ?
cela peut arriver un composant griller sur la cm
c’est etrange ton pb si tu as essayer tout cela
si il ne reste plus que le proc et la cm (tu as change la mem, debrancher tout) alors ta cm aurait peut etre un pb ou une fonction dans le bios qui pourrait etre desactiver

quelle est la ref de ta cm ?
ton hd est en sata ou scsi ?

P4P800 E-Deluxe
HD ATA

la je ne voit pas d’ou peut venir le pb
je penche soit pour un reglage bios soit un defaut sur la cm
j’ai regarde un peu la majorite on des pb de son avec cette cm mais pas de pb a l’installation
dsl de n’avoir pu t’aider plus que cela [:austindangerpowers]
qq elements sur ta cm mais sans reponse a ton pb
http://forum.hardware.fr/forum1.php?recherches=1&cat=1&config=hardwarefr.inc&pseud=&search=P4P800+E-Deluxe+&titre=1&jour=19&mois=10&annee=2004&resSearch=100&daterange=2&subcat=253&searchtype=1

merci qd même