Forum Clubic

Bitdefender pro 8

bonjour
j’ai un soucis avec la m.a.j de bitdefender pro 8
en effet j’ai l’icône d’activités de la barre des
taches qui disparrait aprés avoir chargé les nouvelles
définitions antivirals ,comme si le programme c’était
arreté pourtant celui ci apparait toujours dans les
taches de fond.
Merci de me renseigner

en fait j’aimerais savoir comment acceder au programme

j’ais le ùêùe problème que toi mais je n’ais pas encore de solution, cela arrive de temps à autre mais rarement ! Quand cela arrive j’ouvre le gestionnaire de tâches pour mettre fin aux processus actifs de Bit defender et puis je relance le programme et tout rentre dans l’ordre ! j’ais remarqué ce phénomène depuis que ma machine est légeremenr overclocké ! va savoir !

Je me demande si Bitdefender supporte bien l’overcloking de ma machine ! je crois que le fait de me rapprocher des valeurs normales CPU et mem restabilise l’antivirus ! mais c’est du à quoi ???

même s’il est sympa comme logiciel, bitdefender ne m’a pas l’air trés stable, parfois il ne demarrer même plus. Obliger de le reinstaller à chaque fois

chez moi il marche pas trop mal, à part pour les mises à jour il arrive qu’il affiche “Une erreur est survenue pendant la mise à jour” mais il continue de fonctionner et puis sa se produit assez rarement.Mais pour l’icône qui disparait apres la mise a jour c’est normal seulement quelques secondes après il revient.

j’ais été déçu par Norton ! je me suis orienté donc vers Panda qui est super efficace mais parfois même trop il me bloquait l’accés a certaines pages sécurisées ! j’ais assayé alors ZoneAlarm suite très bien fait mais antivirus peu efficace et le firewall bloque pas mal de truc même ceux qu’il ne devrait pas entre autre j’avais énormément de mal pour me connecter avec msn ! j’ais donc assayé Kaspesky suite ! antivirus nickel mais anti hachers pas génial ! j’ais donc après maintes recherches et après avoir consulté pas mal de tests récents ! je décide d’installer Bitdefender 8 pro plus, qui est très bien côté apparement ! il fonctionnnait bien depuis que j’ais fait la mise à jour ver la 8.0.200 ! et bien à chaque rédemarrage losrqu’il se met a jour si l’ordinateur est en veille avec l’économiseur d’écran et bien il plante ! si la mise à jour se fait pendand que j’utilise le pc c’est nickel ! j’ais demandé l’assistance de sav du produit ! si j’ais une réponse je vous tiens au courant !

Une réponse du SAV ? J’ai aussi le même problème depuis la 8.0.200.

je n’ais toujours pas malheureusement de nouvelles de softwin, toutefois j’ais remarqué il me semble que le problème surgi lors de la mise à jour vers la version 8.0.200, j’ais donc par désespoir effectué une réparation ! et oui simplement en cliquant sur réparer dans le menu bidefender et après avoir refait de nouveau les mises à jour ça a l’air de fonctionner ! seul souci c’est que lors des mises à jour régulières le tableau de contrôle apparait et sa m’ennuie ! je sais pas si y faut décocher un truc pour éviter ça ?