Forum Clubic

Bios refuse d'ouvrire(vieuxP3)IBM(XPpro)

salut merci de votre attention.

voila je voudrais ouvrire le bios mais meme avec F2 ou F12 ou suprimer il ne m’offre que la page de d’émarage
(safe mode ou autre) cest un: IBM P3, 1300mhz 512ram dd.100gig, nvidia5500 256meg.

Le tout est pour une instalation neuve avec XP PRO

Merci respect
Edité le 10/06/2008 à 07:21

essaye F1 ou F10

j’ais toute esseyer les F1,F2,F3, ect…rien a faire saufe pour F12 il me donne : CLIENT MAC ADDR 00 09 6b 08 36 b7
ainsie que: GUID:DA8B2760-3911-2512-B89E-000000000000

c’est pour avoire le choix des séquences de démarage

merci

et sinon, il fait quoi après le chargement des info de l’ordi, il affiche un message d’erreur,…?
ta tenté un clear cmos?

salut

non aucun message d’erreure, il se reboot normalement.

clear cmos ??? c a voire je revient

merci

salut

j’ai fais un CMOS en retirent la pile durend 30 minutes et ca fonctionne.

parceque la pile serre a garder la mémoire des parametre donc en la retirent je vide tout memoire de parametre,le tout ce remet a zéro
(par défau). J’avais oublié ce fameu CMOS

Merci a gunrunner44:super:

a plus respect

salut

Maintenant il refuse de démarrer a partire du lecteur cd-rom pour l’instalation (apres avoir formater le dd:c)

donc je refais le retrais de la pile pour voire le résultas.

                                a plus

lol c’est vraiment pas de bol sa. bon courage et tien au courant de si sa remarche ou non.

Si tu as remis les options de bios par defaut grace a ton clear cmos, il est possible que les priorités de demarrage des composants disque dur, lecteur cd ont changées. Il faut que tu rentre dans ton bios, et que tu verifie que le lecteur cd est en premier dans l’ordre de boot des composants.