Forum Clubic

Bête de course en stand by (page 2)

si tu cherche les drivers, ils sont dans le cd de la carte mère

non

Bon raid 0 créé, seven est installé tout comme les principaux drivers. Une petite question : je voudrais installer un antivirus (avast) mais avant de l’avoir connecté au net. Je fais comment ?! Je récupère le programme sur le net ?

Juste pour adresser un grand bravo et un énorme merci aux bénévoles de clubic en tout cas ceux qui se sont penchés sur mon cas.
Un gigantesque merci à Virus 2.2, il a concu mon bébé, j’en suis pleinement satisfait, enfin faut relativiser ça fait 3h seulement qu’il tourne comme il devrait. J’ai ouvert mon compte steam et activé la clef pour dirt 2 on testera ça demain.
Juste une petite apparté, l’indice de performance windows est bizarre, il est de 5.9 à cause de mon disque dur (windows est pas copain avec mon raid 0 ?) alors que le reste tourne à 7.4 voir même 7.8 pour la cg… Bizarre non ?

n’installe pas avast, c’est pire qu’une femme qui veut t’engueuler :o, prend plutôt avira, et oui t’a pas le choix d’aller le chercher sur le net, à moins d’avoir le setup sur un autre périphérique

:jap:

c’est jamais fiable le truc de crosoft, donc ne te fie pas à ça
Edité le 04/02/2010 à 06:55

Trop tard “la base de virus a été mise à jour” Quand j’aurai un moment, je basculerai sur avira mais pour l’instant ça tourne et je m’y suis habitué, ça va me manquer cette petite voix lol

Tu peux enlever les sons sur avast dans les options

Oki merki. Mis à part cette petite phrase avast n’est pas plus mauvais qu’un autre si ?!

Ben moi, c’est celui que j’ai et j’ai pas de soucis particulier, je pense qu’il vaut avira (sauf que avira tu as une pub qui s’ouvre de temps en tant)

ouais bon c’est kif kif la bourrique.