Forum Clubic

Besoin d'un conseil de branchement sur cm

Bonjour :hello:

Voilà,comme le dit le titre,j’ai un doute sur un branchement : je viens de monter ma nouvelle tour (Cooler Master HAF 932) elle tient toutes ses promesses,le montage est facile et rapide et le cable management est très bon…je n’ai jamais eu une tour aussi proprement montée :ane:

Mais bref,le seul souci que j’ai concerne le branchement de la fiche ATX 12 V à 4 broches (généralement placée en haut à gauche sur la cm quand vous êtes face à votre tour ouverte) je sais qu’il faut la brancher,mais voilà j’en ai 3 qui sortent de l’alim : une sans indication et deux autres marquées “cpu 1” et “cpu 2”

Je ne sais pas laquelle brancher et j’ai peur de faire une connerie :riva:

Sinon pas de soucis pour le reste,c’est du classique que je reconnais même si mon dernier pc monté remonte à 5 ans :slight_smile:

Branche celui qui et marquer CPU 1 ou 2 :neutre:

Merci :wink: j’ai cherché de mon côté et je crois avoir compris : certaines cm ont un branchement cpu en 8 broches…je pense donc que dans ce cas-là on branche les deux fiches à 4 broches “cpu 1” et “cpu 2” côte à côte :slight_smile:

Je vais brancher la “cpu 1” :jap:

tu as tout compris, si ta carte mère a un connecteur 8 broche alors branche les 2, sinon n’en met qu’un :jap:

En tous cas ça a démarrré une fois monté ^^ c’est après que j’ai eu des problèmes avec Win 7 : impossible de me connecter au Net via le routeur,j’ai dû détruire le réseau existant et en refaire un :paf:

Je n’aime tellement pas cet OS que j’ai réinstallé XP :riva: je sais c’est ballot,avec une cg capable de gérer DirectX 10 et 11 et 4 Go de ram (quoique Win 7 en pompant plus de 700 Mo au démarrage contre - de 200 pour Xp,je ne perds pas grand-chose au final)

Je ne sais pas si tout mes soucis proviennent de Seven 64 bits,mais il est sûr que je ne les ais pas sous XP :neutre: impossible de lire certains dvd de pilotes,ni d’installer les pilotes du moniteur,de me connecter au Net,etc…je suis extrêmement déçu par Seven :confused:

Et si j’avais su que les cm Asus avaient à présent des bios Ami au lieu des Award,j’aurais choisi une autre marque de cm :paf:

Au moins,tous les composants sont reconnus,sauf un “audio device on high definition audio bus” aucune idée de ce que c’est,puisque la puce son VIA fonctionne normalement :etonne2:
Edité le 06/08/2010 à 22:02