Forum Clubic

Besoin de votre avis - sur des bogues de l' O/C DE CG

j’ai O/C ma CG et je me demandais quand on a passé la limite, certains parlent d’artéfactes et de trucs du genre, moi j’ai rien de tout ca sauf que j’ai un programme qui venait sur le cd de driver et ca arrive ( 3-4 dans une soirée) il va apparaitre dans l’écran pour me dire que le bus de la CG est mal alimenté, ou que tel chose ne va pas bien et quand il ouvre le " probleme " se regle par lui meme dans environ 5 secondes et je peux continuer a jouer

bizarre… sans le logiciel en question, c’est pas mieux ? :smiley:

Salut @ toi Québécois! d’ou vient-tu???

Bon, pour ce qui est du problème, c’est quoi le programme en question?

:hello:

regardes si tes connecteurs molex sont bien enfichés.

avec ton alim tu ne devrais pas avoir de problèmes. (cf.signature)

en tout cas, l’oc n’est pas énorme donc un problème de voltage pour ça me parait peu probable !

tu as bien branché l’alim supplémentaire ? (6 broches il me semble)
question bête mais on ne sait jamais… bien qu’il me semble qu’un message nous est adressé dès le démarrage du système en cas d’oubli !

+1 pour l’oubli des molex classique…

si je ferme mon programme qui est " smart docteur " je ne sais pas si ma carte va etre encore overclocker. et comment est-ce que je pourrais savoir si je suis encore over clocker ??? ou avce quel programme pourrais-je le savoir ???

En passant je demeure dans la ville de Québec pour celui qui le demandais…

avec everest par exemple :wink:

Alimentation supp, je ne sais vraiment pas de quoi tu parle( 6 broches) , j’ai 2 prises molex sur la carte mais en fin de semaine je vais enlever la carte et voir si il n’y aurait pas autre chose à connecter…

là par exemple le connecteur 6 broches dont je parle se trouve en haut à droite :

http://www.thg.com.tw/NewsImages/2004/0000859/nvidia-6800gt.jpg

Ton conecteur a 6 broches, c’est pas un prise molex là ??? tu parles bien de autres choes…comme je le disais j’ai seulement 2 prises molex dessus…

voici la mienne: http://img399.imageshack.us/img399/6042/asusv9999gameredition6ed.th.jpg

ah d’accord, moi sur la mienne c’est pas ça du tout ! j’ai juste un connecteur 6 broches ! pas d’molex :neutre: