Forum Clubic

Besoin d'aide : O/c Opteron 165 poussif (255MHz de FSB only)

Bonjour à tous ,

J’ai un petit soucis pour o/c mon opteron 165 tout neuf .
En effet je bloque un peu au dessus des 250MHz de FSB .
Mon vcore est à 1.4v (nécessaire pour passer les 220MHz , puis les 245 environ).
Si je passe le vcore à 1.425 puis 1.45 , ca ne change rien le moindre MHz en sus fait planter le PC .

Mon HTT a été testé à x3, x2.5 …

Ma ram est à x1.5 , donc ca n’est clairement pas elle qui freine …

que faire donc ???
Merci de votre aide.
Edité le 03/08/2007 à 14:45

Salut, tes températures sont bonnes?

le CPU est un peu chaud mais controlé par SpeedFan à 55°c max = 100% de la soufflerie made in AMD
pour le northbridge , je ne sais.

D’ailleurs là je retombe dans les memes travers qu’avant : hier soir j’avais défini de facon stable via un OCCT un FSB, ce matin je rallume le PC : boot ok. Je le laisse tourner en idle . Ce soir je rentre du boulot : BSOD.

Je redescends un peu les MHz , problemes en cascades :

BIOS avec artefacts au POST
ou
POST en boucle (redemarrages du PC)
ou
BSOD sur le bureau. La j’ai été obligé de remettre le PC aux valeurs BIOS par défaut… un truc de ouf …

Tu as quoi comme carte mère?
As-tu deja o/c avec celle-ci?

Alors j’ai une Gigabyte K8N Ultra SLI. (nforce4 ultra)

4 barrettes de RAM Kingston Value avec disspateurs thermiques.
le ventirad du CPU est celui vendu avec l’opteron

Et oui j’ai déjà overclocké mon précédent CPU avec : un Venice 3000+ qui tenait rockstable à 261MHz et que j’ai pas pu pousser +, car je me suis acheté l’opteron croyant faire une bonne affaire…

sa rev LCBQE 0712 UPAW, en principe il devrait pouvoir tenir les 3GHz!!!

3ghz a 1.45v, mais sa ne veut pas dire que le tien aussi va tenir :wink:

certes, mais entre des plantages tous azimuts des qu’on augemente un peu , et des gens uqi avec le meme que le mien arrivent à 3GHz , y a un monde

T’a éssayé avec seulement 2 barrettes de ram?

BIOS avec artefacts au POST = Vdrr trop bas

Merci pour vos réponses !
Maintenant j’en suis à 280MHz et cest pas fini!

C’était lié à 2 problemes mémoire :
-en fait ma CM perd les pédales largement avec 4 barrettes , et ne lit pas du tout le SPD correctement (à chaque boot ca peut changer), donc je ne savais pas réellement quels étaient les timings de ma RAM (solutionné à 95% avec Everest)
Donc si je réglais ma RAM en manu , ca plantait car les timings étaient pas ok pour 200MHz

-d’autre part si je réglais en auto : utilisant clock gen , si je forcais trop la ram , bah ca plantait car le bios ne modifiait pas les timings en dynamique.

sa me donne envi de prendre n opteron 165 :paf:

Pas forcément , je trouve qu’on est un peu trop limité par le coef du CPU, un 170 doit etre je pense + gratifiant .

bah moi, ma mobo tien 320 de HT :stuck_out_tongue:

donc 320*9 = 2880mhz :paf:

Moi je suis bloqué à 285 MHz, à 286 ca plante meme si j’augmente le vcore comme un ouf …

Il parait que ca doit etre mes 4 barrettes de RAM qui fichent le bazar

c’est déjà pas mal :clap: sinon t’as quel vcore pour cette fréquence?

+1v =1.45

J,ai recu mon Opty 165 :paf:, 3059 1.35v :P, et sa la l’air de tenir 3209 (max mobo) stable 1.35v, mais la ram doit descendre donc je laisse 305 :stuck_out_tongue:

tu es à quel coef pour 305 ? moi j’ai enlevé 2 barrettes pour remettre 2x1Go, et j’ai pu monter à 305 aussi voir un peu plus m ais si cest stable dans les jeux, les benchs eux ne tiennet pas longtemps

tu parle pour la ram? J,ai désyncro a 333mhz (2x1go PC4000 powaa :paf:)

moi c’est stable partout, 307*9, ram a 502mhz 3-3-3-8, HT 3x :wink:
Edité le 15/01/2008 à 14:31