Forum Clubic

Besoin d'aide mon PC plante !

Bonjour,
Je viens de monter mon nouveau PC et je ne m’y connais pas trop. J’ai installé Windows Xp familiale SP2 et j’ai fait toutes les mise a jour materiel possible.
Malgré cela le PC ne repond plus a certain moments, l’ecran freeze et plus rien ne repond pas meme ctrl+alt+suppr.
Cela se produits sur toutes sortes d’applications ca me la fait pour l’installation d’un driver, et quand je joue au jeux video (crysis et ghost recon).
3Dmark06 fait son test sans probleme j’obtient 11000 points alors que PCMark05 plante obligatoirement.

Ma config est :
Boitier : antec sonata III avec son alim earthwatts 500W
Carte mere : Asus commando
Processeur : Core 2 duo E8200
Carte grphique : Xfx 8800 GT alpha dog edition
Memoire : 2*1Go Gskill Pc6400

  • un DD de 200Go et 1 lecteur graveur DVD externe

les tensions electrique de mon PC : www.imagefreehost.com…

Merci de votre aide, j’espere que vous pourrez m’aider ca me tue ce probleme.

Souvent ce genre de problème provient d’une erreur de lecture ou écriture de la mémoire vive.
Essaye de lancer ton pc avec une seule barrette de mémoire vive, puis vois si il est stable ainsi! Ensuite ajoute la seconde barrette en changeant les barrettes de place par rapport à leur place actuelle. Souvent ça joue!(rafraichissement de mapping mémoire je croie)

J’ai essayé et ca n’a rien changer. Il plante toujours pareil

peut être ta carte graphique qui chauffe, vérifié les températures en idle et en full et poste les stp, quand la carte atteint une certaine température elle s’arrête en gros, et 3d mark n’est plus un stresseur suffisant pour une 8800gt (par contre pour ghost recon c’est chelou)

Je pense pas qu’elle chauffe de trop car j’etais en train de me faire la demo de crisis en hight quand il a planté, apres le redemarage je suis allé voir la temperature et ca m’afficher 43 degré. Je n’est pas pu y jouer longtemps :’(

edit : aprés 3DMark06 la carte doit pas etre loin des 55 - 60 degré
Edité le 23/03/2008 à 22:00

OK, alors les timings mémoire, je crois que ta gskill c’est de la 4-4-4-12 non? j’espère que t’as pas oublié de monter la ram à 2,1V au lieu de 1,8V
pardon j’avais pas vu tes voltages, bah c’est pas ça alors :s
Edité le 23/03/2008 à 22:01

Si tu peux m’expliquer ou je trouve ca et comment le changer au cas echeans je te dirai, car je suis une grosse quiche en montage et reglage de PC pour le moment car c est la premiere fois que j entreprend de le faire moi meme.

le voltage de la ddr II et a 1.97V
Edité le 23/03/2008 à 22:03

J’ai augmenté le voltage a partir du bios PCMark05 n’a pas planté cette fois ci mais le logiciel qui me donne le voltage n’a pas trop l’air d’accord avec ces modification.

le lien pour voir les voltage : www.monsterup.com…