Forum Clubic

Besoin d'aide : déconnexion internet, passerelle par défaut non disponible ou configuration adresse ip non valide

Bonjour à tous,

Je viens d’acheter un nouvel ordinateur portable (dell inspiron), jusque là aucun problème…
Après avoir effectué tout le nécessaire pour l’installation d’un nouveau PC, je l’ai connecté à ma Live-box.

Et c’est là, que les problèmes commencent : je subis des déconnexions internet régulières et intempestives. Pour retrouver l’accès à internet et non pas comme affiché “accès limité” je dois systématiquement faire appel à l’outil de résolution des problèmes.

Ce dernier m’affiche cela : " Problème adresse ip non valide" ou " la passerelle par défaut n’est pas disponible" . La résolution de problèmes fonctionnant je retrouve internet avant la prochaine déconnexion…

Le constat : -> Windows 7, livebox, Orange
-> Ce problème n’intervient que sur mon nouveau PC et absolument pas sur mon ancien PC (qui est sur XP)
-> Je n’ai aucune déconnexion de la sorte quand je suis chez mes parents et donc connecté à leurs box ( qui est une neuf box)
-> J’ai remarqué que les déconnexions interviennent quasiment à 100% lorsque je regarde une vidéo (youtube, Facebook, etc …)

-> Mon antivirus est Avast ( version payante), je n’ai aucun virus, et mes pilotes sont à jour.

Je suis un peu perdu, je ne vois pas d’où peut venir le problème. Si quelqu’un aurait la gentillesse de m’éclairer ?
En vous remerciant d’avance,

Salut,

Si c’est la version Internet Security d’Avast,désactives au moins le module pare feu pour vérifier. Ayant moi même cette version d’Avast je peux témoigner qu’elle est source de pas mal de soucis (lenteur ouverture VmWare Workstation, option décochee par défaut qui ne me permet pas de surfer sur Internet depuis les VM, …).

Lorsque j’ai eu des soucis, c’est la 1ere chose que j’ai regardé, et tous mes problèmes se sont résolus (règles d’exclusions, règle de pare feu, …)

OK, j’essaye.

Mais, question idiote, sans le parefeu, je ne suis plus protégé ?

Tu as un pare feu sous Windows donc il prend le relais.

Ok, pour le moment ca marche, je n’ai pas encore eu de déconnexion …

c’est fou quand meme … payer pour ça alors que c’est source de problèmes

Ok, j’ai des nouvelles : la désactivation du pare feu a diminuer le nombre de déconnexions mais j’en ai encore quelques une par jour

Désinstalles Avast pour un petit moment (genre une semaine) et installes MSE. Si tes problèmes s’arrêtent lorsque MSE est installé, tu devras un peu mettre le nez dans Avast pour le configurer correctement. Sûr à 90 % qu’il s’agit soit d’une règle de Pare-Feu soit d’un blocage en rapport avec le scanner résident.