Forum Clubic

Besoin assistance - problème pc

Bonjour,

Je vous expose mon problème : lorsque j’appuie sur le bouton pour démarrer mon pc, l’écran reste noir, le pc démarre et s’éteint subitement quelques secondes après. Il redémarre de lui même et l’écran reste noir. Je ne peux accéder au bios. Je suis aller voir un ami qui m’a prêté un pc dans lequel j’y ai installé ma carte graphique. Cette dernière fonctionne bien car avec son pc j’ai réussi à arriver sous windows. Mon écran fonctionne donc bien aussi de même que mon cordon alimentation.

Sachant que ma configuration n’a que 6 mois en dehors de la carte graphique et l’alimentation :

  • processeur intel i5 2500k
  • carte mere asus P8Z68-V/gen 3
  • disque dur ssd 128 Go PNY
  • 2x2 Go ddr3 pc3-10666 g-skill
  • disque dur Western Digital 1 To (récupéré au boulot et conçu pour tourner 24h/24)
  • carte graphique 9800GT 512 Mo
  • alimentation 550Watts

Je pense à un problème d’alimentation qui aurait une baisse de “régime” ou à un souci de la carte mère.

Quelqu’un peut-il m’éclairer? vous remerciant d’avance

Quel marque l’alimentation ?

C’est arrivé d’un seul coup ?

l’alimentation est de marque LC Power 560w et oui c’est arrivé d’un seul coup. L’alimentation date un peu, un petit truc comme 5 ans
Edité le 10/12/2013 à 17:09

Lc power, une des pires marque d’alimentation sur le marché :neutre:

Super! lol

Là, j’ai un ami qui m’a preté un pc, j’aurais bien envie d’essayer d’y reprendre l’alimentation pour la mettre dans le mien. Le truc c’est qu’elle est moins puissante

:hello:

C’est quoi comme alim (marque / modèle) dans l’autre PC ?

Ben voilà,une LC Power et en plus qui a déjà 5 ans,je crois qu’il ne faut pas chercher plus loin ^^

Ca y est, je viens de trouver :

merci à la personne qui a poster le sujet “problème de compatibilité ram”. En lisant son sujet, je me suis aperçus qu’il avait les mêmes soucis que moi. J’ai donc commencé par enlever une de mes barrettes mémoire, çà n’a rien changé. Et c’est en remettant la première et enlevant la deuxième que le pc à pu démarrer normalement. C’est donc un souci de barrette. Plus qu’à commander de nouvelles barrettes.

Merci en tout cas pour vos réponses et promis j’investis dans une nouvelle alimentation.

bonne soirée à vous

tchao

Cela n?empêche pas que tu as une alimentation dangereuse :sarcastic:

Je viens de commander une alimentation Corsair CX Bronze Modulaire - 600 W.

Encore merci pour votre avis comme quoi c’est bien de discuter sur les forums.

C’est mieux, mais bon c’est le modèle le plus pas de gamme chez Corsair :sarcastic: