Forum Clubic

Barrette 400 au lieu de 800 Mhz sur une asus p5e-n

Voila je suis une bille en oc, j’ai un 6750 sur une carte asus P5E-N.
Mais mon problème concerne les barrettes
j’ai celle là
www.materiel.net…
Leur fréquence est de 800Mhz
Avec CPU-Z il m’indique DRAM Frequency 400Mhz
FSB DRAM 5:6 il est en auto chez moi
le seul truc qui est en manuel c’est le timing 4-4-4-12 je sais pas à quoi ça sert mais je l’ai lu quelque part.
Maintenant si il y a une ame charitable pour me donner les bonnes valeurs pour oc ma carte et pour avoir 800 au lieu de 400 je prends.
Un truc light pas une bête de course car je n’ai que le ventilo d’origine.

Merci beaucoup

cela est normal c’est de la ddr2 et la fréquence reel est la moitié par exemple pour de la pc8500 1066 mhz il t’indique 533…

Ton bios est parfaitement réglé.

Le fsb du E6750 est de 333. Ton ratio en 5:6. Ce qui fait que ta ram tourne à (333*6)/5 = 400. C’est tout à fait normal…

Je ne me rapelle plus pourquoi c’est comme ça … cherche sur le net…
De souvenir ça doit etre que la DDR-2 utilise 2 canaux différent pour la lecture et l’écriture.

Si tu veux OC un peu, met un ratio 1.1 avec un fsb de 400. Pas besoin de monter les tensions. Ton proc tournera à 3.2GHz.

Merci pour vos réponses j’essaye tout ça

Je reviens pour une question
le ration il faut que j’indique link ou unlink pour changer le ratio
ensuite où se trouve dans le bios la modif du FSB
Désolé je vous avez dis que je planais.

merci pour tout

link, c’est mieux si tu reste a un fsb de 400. Le choix de link ou unlink est justement fait pour garder ou non le système de ratio fsb:mémoire.

Je ne sais pas je suis chez gigabyte :paf:

Tout simplement parce que c’est de la DDR :slight_smile: (Double Data Rate), la fréquence des données est le double de la fréquence d’horloge (et CPUz donne la fréquence d’horloge)

voila le resultat je cherchais 400 sans jamais le trouver en fait dans mon bios il faut le multiplier par 4 donc c’est 1600 de FSB.
Pour commencer , je suis à 1500 donc le proc tourne à 3Ghz au lieu de 2.66.
Tout le monde parle de t° alors je fais gaffe car je tourne avec le ventilo d’origine.
Je n’ai pas touché à la tension.
En link , le pc demarre pas je suis donc un unlink.

Merci

Lol… j’ai complètement zappé de te le dire :paf:

Sur les Chip Nvidia il faut rentrer le quadpumped (pas sur du nom). :peur:

Pour le link qui ne passe pas c’est que tu as du garder le ratio en auto ou en 5/6 : passe le en 1.1.

Tu peux monter à 1600 sans problème normalement.

Alors passer en 1:1 c’est pas si simple impossible de trouver dans le bios comment modifier je cherche …

Lors pour passer en 1:1 tu regle ton fsb en linked et sync mode.