Forum Clubic

Barre des tâches qui n'apparait plus (double écran)

Bonjour,

après avoir fait la mise à jour Creator Update, quand je clique quelque part sur mon 2ème écran et qu’il y a une application en plein écran sur le principal, sa ne fait plus apparaître la barre des tâches sur l’écran principal. J’aimais beaucoup cette fonction, comment pourrais-je la remettre ?:etonne2:

Bonjour.

Si vous avez un PC fixe, regarder si le mode tablette tactile n’est pas activé.

Non, le mode tablette n’est pas activé.

Y’a pas quelque chose à changer dans le registre pour réactiver cette option ?

Appuyer sur les touches Ctrl Alt Suppr
=? Gestionnaire de tâches
Sélectionner Explorateur Windows
=?en bas de la fenêtre et à droite =?Redémarrer.

C’est sensé résoudre mon problème ? J’ai essayé et sa ne change rien. :confused:

Appuyer sur les touches WINDOWS et P
Puis essayer toutes les options.
Edité le 17/07/2017 à 19:13

Tu as regardé dans les options proposées en faisant un clic droit sur la barre des tâches, puis dans “Paramètres” ?

Je doute que ça vienne de là.

Normalement, vu le fonctionnement qu’il décrit, il doit être en mode “étendu”. :neutre:

Et comment voulez-vous qu’il clique sur la barre des tâches puisqu’elle a disparue ?
Et je vous signale qu’ avec WINDOWS + P , on visualise le mode étendu.

Il n’a pas dit que la barre des tâches avait disparue, en tout cas, ce n’est pas ce que je comprends.

Vu qu’il est déjà très probablement en mode étendu, je ne vois pas l’intérêt. :neutre:

Sinon, pour accéder aux paramètres de la barre des tâches :

Touches Windows + I, puis Personnalisation / Barre des tâches. :jap:

Alors, bien entendu, j’ai toujours été en mode Etendu, et oui, j’ai déjà regardé dans les paramètres de la barre des tâches.