Forum Clubic

Barre de langue ?

bjr malgré l’affichage “barre de langues” coché, il n’y a rien sur la barre des taches …une idée ?

Tu as bien ajouté une deuxième langue ?

heu , non

Donc => panneau de config => Options régionales et linguistiques => Langues => Detail => et t’ajoute un clavier ! :wink:

Moi c’est le truc que je vire au plus vite … :smiley:

Moi aussi ! :oui:

Mais il peut avoir besoin d’un clavier différent du siens pour une raison ou pour une autre… :neutre: