Forum Clubic

Bande passante très basse !

http://photomaniak.com/upload/out.php/t151745_bpmd.png
Voilà le resultat d’un test !!
J’ai desactivé tout les programmes qui utilisent internet et la vitesse de download est anormalement basse !!
J’ai normalement 10Megas :
http://photomaniak.com/upload/out.php/t151748_connexion.png

Voilà j’aimerais savoir d’où vient le problème !!!

Bonjour,
10 mégas sur ta 2éme image ne correspond pas à ton débit internet mais au débit max du support avec lequel tu es connecté au net(ici ethernet surement). Par exemple, pour le wifi c’est couramment 48 méga (ou plus suivant la norme), pour l’ethernet c’est soit 10 ou 100 méga.
Par contre, sur ta 1ére image, cela correspond à ton débit mesuré donc du 1.2 méga donc ton débit internet.
Tu as quelle offre internet ? quel FAI ? dégroupé ou pas ?
Edité le 19/12/2007 à 14:16

Bonjour,
10 méga correspond au débit max que peux supporter ton câble (pour l’ethernet c’est 10 ou 100 méga, pour le wifi, c’est 48 méga ou plus suivant les normes)
Pour la 1ére image, cela correspond à ton débit mesuré, soit du 1.3 méga.
Quelle est ton offre ADSL ? ton FAI? dégroupé ou pas ?

Vu l’upload je serais tenté de dire qu’il n’y a pas de probleme à signaler :neutre:

Si tu avais un probleme de debit tu n’aurais pas un upload de 800k/s.

Maintenant reste à savoir quelle connexion internet tu as, et si tu es en ADSL quelle longueur de ligne et affaiblissement.

Merci a monzogo et à le_poilu !!
Mais normallement la vitesse de download est nettement supèrieure à celle d’upload, là pas de grande différence …
Et sinon je suis chez free et je suis dégroupé …

Pas forcement :neutre:

Tout dépend des caractéristiques techniques de ta ligne: longueur et attenuation. Si ta ligne est longue (>3km) avec un taux d’affaiblissement de plus de 45dB tes débits sont on ne peut plus normaux…
Edité le 19/12/2007 à 17:45

D’accord merci ^^