Forum Clubic

Baisse de fps avec une P.O.V. 9800GTX+ 1GDDR3

bon voila j’explique donc mon problèmes cela va faire 3 jours environs que ma CG a totalement disjoncté ^^
Je joue a DODs qui n’est pas trés gourmant en config Lundi environs 200fps sur map basiques
mardi même pas 30 sur la même map et même serveur
De ou cela peut 'il peut venir ?

Aidez moi svp je déséspére :s

est-ce que tu as un programme genre anti-virus qui marche en arrière plan?

C’est quoi la température de ta carte graphique? (prend GPU-Z pour le savoir)

Donne ta config entièrement ( carte mère, processeur, RAM, alimentation => marque et puissance )

Carte mère:
Type de processeur DualCore AMD Athlon 64 X2, 2426 MHz (11.5 x 211) 4600+
Nom de la carte mère ECS Nettle2 MCP61P
Chipset de la carte mère nVIDIA nForce 6100-4xx, AMD Hammer
Mémoire système 3Giga 2 * 512 + 2*1G
Moniteur: 24"
Multimédia:
Carte audio Realtek ALC888/1200 @ nVIDIA nForce 6100-400/405/420/430 (MCP61) - High Definition Audio Controller
alim advance 750 W ref EA4G-750
T° avec everest : Températures:
Carte mère 50 °C (122 °F)
Processeur 25 °C (77 °F)
CPU #1 / Coeur #1 49 °C (120 °F)
CPU #1 / Coeur #2 57 °C (135 °F)
MCP 55 °C (131 °F)
Aux 35 °C (95 °F)
Diode du GPU 52 °C (126 °F)

Valeurs de voltage:
Noyau CPU 1.25 V
+2.5 V 2.48 V
+3.3 V 1.78 V
+5 V 5.62 V
+12 V [ TRIAL VERSION ]
Mise en veille +5 V 5.08 V
Batterie VBAT 3.06 V
Debug Info F 0156 0258 0000 0000 0000
Debug Info T 35 50 25
Debug Info V 4E 9B 6F D1 BC 49 B5 (7F)

merce di vous réponse :wink:

Ben voilà, encore et toujours l’alimentation qui est une noname :pfff:

Faut vraiment boycotter cette entreprise, elle provoque que des problèmes… :riva:

Donc c’est une alimentation de très mauvaise qualité qui a des voltages instables et qui ne délivre pas la puissance indiqué. En bref tu t’es fais roulé dans la farine. Change ton alimentation pour de la vrai marque comme celle-ci : www.materiel.net…

oui mais le soucis c’est que ça débloque depuis peu ^^

elle a trés bien fonctionner durant 1 mois c’est bizare non?

Ben l’alim a tenu à peu près pendant 1 mois et commence à claquer …

Evite les risques et change la au plus vite, si elle claque, ca sera pas bon pour le reste de tes composants, ca pourrait te couter cher au final… : /

arf fait chier ça :s

bon je prendrais une fusion en 1000 W qui me servira pour ma prochaine config ça marche bien les fusion?

une 450w de bonne marque suffit largement…

Et les fusion sont aussi des noname ( enfin elles sont pas réputés pour être bonnes ) :riva:

Ne prend pas n’importe quoi en voyant un prix bas et beaucoup de watt ! Même si les fusions ne sont pas pire que les Advance, il vaut mieux prendre un produit fiable qui te lache pas au bout d’un mois d’utilisation. :neutre:

La Corsair CX-400 ( de 400 watts ) ferait tourner ta config qui doit consommer dans les 300 watts. Mais si tu veux qu’elle dure longtemps, il faut partir sur du plus cher qui sache faire tourner la plupart des config : www.materiel.net…
Edité le 03/07/2009 à 12:48

bon voila je viens de la renvoyer en SAV verra bien si c’est ça ^^

sinon est ce que cela pourrait venir de ma carte mère qui est en pci 16X 1.0 alors que la carte demande du pci 16x 2.0 ?
Le port pci aurais t’il put cramer ?

Non, il y a pratiquement aucune différence de perf entre le PCI-e 1.0 et 2.0 :wink:

ok ok j’ai réinstallé ma 8400 Gs toujours le mme probléme de fps désespérant :s

Ta toujours ta Advance 750W ?

Ordinateur:
Type de système ACPI x64-based PC
Système d’exploitation Microsoft Windows 7 Ultimate
Service Pack du système -
Internet Explorer 8.0.7100.0
DirectX DirectX 10.1
Carte mère:
Type de processeur DualCore AMD Athlon 64 X2, 2300 MHz (11.5 x 200) 4400+
Nom de la carte mère ECS Nettle2
Chipset de la carte mère nVIDIA nForce 6100-4xx, AMD Hammer
Mémoire système 3072 Mo (DDR2-667 DDR2 SDRAM)
DIMM1: Micron 4HTF6464AY-667E1 512 Mo DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM2: Micron 4HTF6464AY-667E1 512 Mo DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM3: Hynix HYMP512U64CP8-Y5 1 Go DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
DIMM4: Hynix HYMP512U64CP8-Y5 1 Go DDR2-667 DDR2 SDRAM (5-5-5-15 @ 333 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)
Type de BIOS Award (06/10/08)

Moniteur:
  Carte vidéo                                       NVIDIA GeForce 8400 GS  (256 Mo)
  Carte vidéo                                       NVIDIA GeForce 8400 GS  (256 Mo)
  Accélérateur 3D                                   nVIDIA GeForce 8400 GS
  Moniteur                                          Moniteur Plug-and-Play générique [NoDB]

Multimédia:
  Carte audio                                       Realtek ALC888/1200 @ nVIDIA nForce 6100-400/405/420/430 (MCP61) - High Definition Audio Controller

DMI:
Distributeur du BIOS Phoenix Technologies, LTD
Version du BIOS 5.27
Fabricant du système Compaq-Presario
Nom du système GG690AA-ABF SR5110FR
Version du système
Numéro de série du système CNX7233251
UUID du système 00DB864A-86831210-B344E4FB-4DFD67E7
Fabricant de la carte mère ECS
Nom de la carte mère Nettle2
Version de la carte mère 1.0
Numéro de série de la carte mère
Fabricant du châssis Hewlett-Packard
Version du châssis
Numéro de série du châssis
Identifiant du châssis
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 0
--------[ Sonde ]-------------------------------------------------------------------------------------------------------

Propriétés de la sonde:
  Type de la sonde                                  ITE IT8726F  (ISA 290h)
  Type de sonde GPU                                 Diode  (NV-Diode)
  Intrusion dans le châssis détectée                Oui

Températures:
  Carte mère                                        42 °C  (108 °F)
  Processeur                                        25 °C  (77 °F)
  CPU #1 / Coeur #1                                 29 °C  (84 °F)
  CPU #1 / Coeur #2                                 40 °C  (104 °F)
  MCP                                               56 °C  (133 °F)
  Aux                                               17 °C  (63 °F)
  Diode du GPU                                      61 °C  (142 °F)
  Hitachi HDT725032VLA380                           38 °C  (100 °F)

Ventilateurs:
  Processeur                                        1991 RPM
  Châssis                                           1168 RPM

Valeurs de voltage:
  Noyau CPU                                         1.09 V
  +2.5 V                                            2.48 V
  +3.3 V                                            1.78 V
  +5 V                                              5.64 V
  +12 V                                             12.10 V
  Mise en veille +5 V                               5.05 V
  Batterie VBAT                                     3.04 V
  Debug Info F                                      0153 0242 0000 0000 0000
  Debug Info T                                      17 42 25
  Debug Info V                                      44 9B 6F D2 BD 48 B7 (7F)

petite maj des info config


oui tjr

vais tenter en remettant mon ancienne alim :wink:
et je redis :wink:

dici 5 minute koi ^^

Et c’est quel marque ton ancienne et la puissance ?

bestec 300 W celle d’origine

Tu devrais acheter ceci : www.materiel.net…

www.materiel.net…

je pense prendre celle ci pour ma prochaine config