Forum Clubic

Baisse de débit chez Free

Bonjour à tous,

Je suis chez Free depuis trois ans sans aucun problème mais sur Marseille. Je viens de déménager dans le 93 et seulement 2 semaines après l’ouverture de la ligne France Télécom (fermée depuis plus de 10 ans) et le déménagement de ma ligne Free, le débit a chuté au point de ne plus pouvoir recevoir la télé. Je venais de prendre Canalsat depuis une semaine. J’ai regardé tous les sujets sur différents forums et j’ai essayé plein de solutions différentes pour arranger le problème, rien n’y fait, Free a testé ma ligne au niveau du NRA de Bondy et on me dit que tout va bien. Un technicien de Free vient demain chez moi et j’aurais aimé avoir quelques explications sur les lignes téléphoniques et le fonctionnement de l’ADSL de Free, pour pouvoir lui poser des questions pertinentes.

Je suis en PATATE, j’ai deux prises téléphoniques chez moi et le premier problème est survenu lorsque j’ai branché un téléphone fixe sur la seconde prise. Avec un hard reboot, j’ai retrouvé la télévision mais elle est rapidement repartie. J’ai alors nettoyé complètement mon ordi, changer la configuration des prises électriques, tout ce que j’ai pu lire sur les forums je l’ai essayé rien n’y fait.

Si quelqu’un avait quelques explications, je l’en remercierait beaucoup.

Informations techniques facultatives réservées à un public averti !
Ligne téléphonique : 01 XX XX XX XX
Raccordée actuellement en offre Freebox dégroupé
NRA : BDY93
Longueur : 2677 mètres
Affaiblissement : 40 dB
Votre adresse IP/masque 81.56.XXX.XX / 24
Passerelle (gateway) 81.56.XXX.XXX

Votre numéro de téléphone Freebox est le 09 52 XX XX XX

Votre ligne permet de bénéficier des services de Télévision de la Freebox

Votre ligne est raccordée à un DSLAM compatible ADSL2+
DSLAM bdy93-2 ligne 7 / 1 / 8 (3)
Uncompatible line conditions 0
Unselectable operation mode 0
Spurious atu detected 0
No lock possible 0
Forced silence 0
Protocol error 0
Timeout 0
Attainable bitrate 556 kb/s (up) 2644 kb/s (down)
Capacity occupation 0 (up) 0 (down)
Chan data Interleave 2347 (far) 571 (near)
Chan data Fast Path 0 (far) 0 (near)
Attenuation 33 dB (up) 59 dB (down)
Noise margin 6 dB (up) 7 dB (down)
Output power 11 (up) 18 (down)
Interleave
Fec 580234 (far) 11514 (near)
Hec 8022 (far) 0 (near)
Crc 9774 (far) 0 (near)
Rx cells 14093530
Tx cells 11252569
Fast Path
Fec 580234 (far) 11514 (near)
Hec 8022 (far) 0 (near)
Crc 9774 (far) 0 (near)
Rx cells 14093530
Tx cells 11252569
Interleaved profile required for G-DMT lite 0

Requested bitrate too high for G-DMT lite 0

Rassure moi, tu as bien mis un filtre sur les 2 prises téléphoniques ?
Essaye aussi de repasser en mode normal plutôt que patate. Le mode patate c’est bien pour les lignes courtes ce qui n’est pas vraiment le cas de la tienne.

Rien d’étrange…

C’est simplement le mode patate qui te fait tout merder.
Tu peux même passer en mode “sérénité” oublie le mode Fastpath ou Patate, essaye quand même le mode “normale” avant.

Faut pas chercher plus loin…

Le seul truc que je ne trouve pas normale est ton débit ! Seulement 2644kb/s en dégroupage total , même à cette distance tu devrais au moins avoir le double.

Il peu aussi y avoir des condensateurs derrière tes prises téléphonique, c’est un boitier que FT posait pour tester la ligne, cela ne sert plus à rien et ça peu poser des problèmes sur la qualité de la ligne ADSL. Il suffit de démonter ta prise téléphonique et de regarder si tu y vois un petit boitier de couleur (noir, gris sa dépend) brancher en plus des cables d’origines.

Si tu veux plus d’information la dessus dans google cherche “nettoyer ligne téléphonique”, tu y apprendra plusieurs chose.

Mais je doute que cela vienne de là. Mais on sait jamais !

C’est à cause du mode PATATE tout simplement…

EDIT: pour info les changements effectué sur le mode ne s’applique que le lendemain donc si tu change ce soir tu verras demain des changement radicaux normalement !
Edité le 13/11/2008 à 15:56

Je pense pas que ce soit dû au mode PATATE parce qu’avant j’étais en mode Normal et le débit était encore inférieur. Je vais essayer de démonter la prise sur laquelle se trouve la Freebox pour voir s’il y a un condensateur.

Pour les deux prises, quand j’ai branché le fixe pour essayer la première fois, je l’ai fait sans filtre ADSL mais j’ai tout retiré pratiquemment tout de suite et depuis, il n’ya rien sur la prise. Est-ce que la signal est séparé en deux sur les deux prises?

En faite la possibilité d’avoir la télévision n’a rien à voir avec la QUANTITE du débit mais avec la QUALITE du débit.

C’est normale que le débit soit inférieur en mode “normale” que le mode “PATATE”, car justement c’est là où est ton problème de réception de la TV, le mode PATATE va booster ton débit au détriment de la qualité de réception qui est très important si tu regardes la télévision. En gros le mode “PATATE” ne filtre plus les paquets (c’est ce qui fait que la connexion est plus rapide car le mode PATATE ne filtre plus rien) mais il faut être à moins de 500mètre du DSLAM pour que se soit vraiment fonctionnel avec la TV et qu’il n’y ai AUCUN freeze !

Tu es beaucoup trop loin du DSLAM pour utiliser le mode “PATATE” et la TV.

Donc je te conseil vraiment de tester 1 journée le mode “SERENITE” qui d’ailleurs est préconisé par FREE lui même pour ceux qui ont un soucis avec la TV.

Le changement de mode s’effectue sur les serveurs de FREE tous les jours entre 00h00 et 02h00 donc si tu changes aujourd’hui sa prendra effet demain , pour être sur fait les tests en fin de journée au cas ou…

Donc pour toi , tu ne pourras pas coupler VITESSE DE TRANSFERT et QUALITE TV…

Il ne faut jamais se comparer à son ancienne connexion d’un autre appartement, trop de chose change, la ligne, la distance, la qualité de ton installation FT, le nombre d’abonnée au même DSLAM… etc
Edité le 14/11/2008 à 14:43