Forum Clubic

Azureus - réglages

Bonjour à tous !
J’utilse depuis peut azureus, et l’orsque que je lance ce logiciel pour telecharger un torrent, en bas a droite il me met :
Taux==>Couleur verte (c’est bon)
Nat===>Couleur rouge (l’orsque que je fait un test cela met erreur nat)
Dht===>Couleur rouge (bloquer par mon par feu ??)
J’utilise Bitdefender Internet Security comme antivirus + le par feu integré
Et le par feu de windows xp edition familiale.

I ya t-il une configuration a faire pour debloquer ce probleme de port et de telechargement ??

Merci de toutes vos réponses qui me seront très utiles.

A bientôt !

y a un port qu’il faut que tu laisses accessible de l’extérieur, le 6881. Tu peux le modifier dans la config rubrique connexion, mais il faut qu’il soit accessible

et grossière erreur, jamais jamais jamais deux pares feu en même temps !!!

Merci pour vos reponses !
Je vient d’essayer bitcomet et toujour pas mieux ! il ne depasse pas les 0 ko !
J’ai suivi votre idée de supprimer 1 par feu sur 2 et j’ai enlever le par feu de bitdefender mais cela na rien fait. J’ai aussi autorisé le debloquage des port bitcomet et toujour rien ! 0 KO

Merci de vos reponse !

A bientot

Essaye donc µTorrent, c’est le plus léger et il n’y a pas grand chose à configurer. :slight_smile:

Assure-toi aussi qu’il y a assez de sources pour le torrent que tu veux télécharger.
Tu peux essayer de laisser le pare-feu de windows activé et d’arreter ton autre firewall. Normalement, µTorrent marche très bien avec le pare-feu de windows.