Forum Clubic

[avis utilisateur]~~ Toshiba A200-13M ~~ (page 5)

Une question bete…
J’ai un adaptateur secteur de marque Liteon, si je le met sur le bureau (a côté de moi) je l’entend crépiter légèrement et le dégagement de chaleur est énorme… Va cramer un jour…

Vous avez le même problème ?

bah c’est normal qu’il chauffe mais qh’il crépite ça l’est moins !!!

Le mien aussi crépite un petit peu, mais très légèrement et assez rarement.
Et je ne trouve pas qu’il chauffe démesurément.


Question : avez-vous des problèmes avec les drivers de la webcam ? Lors du démarrage, il y a le "Camera Assisant Software" qui se lance et me dit "Webcam Driver open fail, please restart camera ot computer". Pb semi-résolu par effacement de ce lancement automatique.

Ma webcam fonctionne bien pour l’utilisation que j’en fais (msn) bien que j’ai des fois été obligé de désinstaller les pilotes afin de lancer la réinstalation automatique au démarrage et qu’elle fonctionne de nouveau.
Edité le 30/09/2007 à 19:03

ça crépite légèrement,
sinon aucun souci avec les drivers webcam, mais je n’utilise pas msn, je préfére skype

Bonjour, moi aussi j’avais repéré cet ordinateur. Avec un bugjet de 1000€ et pour une utilisation multimedia (montage video) me conseilleré vous celui la au final??

Il est excellent, mais il te manquera peut-être une connectique plus typées multimédia…
Du genre HDMI, DVI ecran 17’ mais bon a ce prix on ne peut pas tout avoir.

Car j’ai aussi repéré le R70 XEV 7310 de chez SAMSUNG www.topachat.com…

Et donc j’hésite entre les 2… Lequel vous semble le mieux?

Par contre le samsung n’a pas de prise firewire, y a t-il un moyen d’en rajouter sur un ordi portable?
Edité le 01/10/2007 à 13:36

pr le firewire ya peut être moyen en passant par une extension pcmcia mais c’est a voir

Tu as supprimé quels fichiers ?

Moi j’ai plein de soucis avec la webcam, elle fonctionne jamais je sais pas comment ça se fait :frowning:

Tu as essayé de faire la mise à jour du logiciel ?
Elle ne marche pas non plus sous MSN ?

j’etait tenté mais il na pas la sortie HDMI . super dommage:(

J’ai réussi à la faire foncionner…

je suis allé dans le panneau de configuration et j’ai désintaller les pilotes ; petit redémarrage ; détection de nouveau matériel - installation automatique des pilotes.

Et ça marche (du moinspour msn)
J’ai renoncé à utiliser le logiciel qui utilise la webcam, n’en ayant aucune utilité !

SLT TOUT LE MONDE

Personne n’a testé cette config sous windows XP ?

Sinon le gros avantage que personne n’a dit c’est l’upgrade jusqu’a 4 GO de ram ce qui est une évolution très intéressante avec vista.
Edité le 04/10/2007 à 13:11

si tu avais prit la peine de lire les derniere pages tu aurai vu que plusieurs (dont moi) sommes repassé a XP

pour les 4Go de ram…CA SERT A RIEN meme pour vista…2go ca suffit amplement et puis de tte facon il faudra la version 64bits pour les exploité…et les appli / drivers 64 bits ca court pas les rues…dc 4go = useless

J’ai vu après pour XP.

Je vois pas pourquoi tu parle des versions 64 bits des logiciels etc vu que si par exemple on monte plusieurs machine virtuelle la RAM est très utile et 2 go est largement dépasser avec vista et 2 machines virtuelle.

C’est pas parceque ça ne te sert pas que ça sert à personne et deuxièmement même si ça ne sert pas pour l’instant faut un peu voir loin et c’est largement mieux de pouvoir upgrader a 4 go lorsqu’on en aura envie ou lorsque on en a besoin plutôt que d’être bloqué a 2 sur la majorité des ordi portable de nos jours !!

et xp gère 4 go de ram comme vista même dans la version fournit avec le pc portable


Windows XP Professional and Windows Server 2003 Memory Support. The maximum amount of memory that can be supported on Windows XP Professional and Windows Server 2003 is also 4 GB.

www.microsoft.com…

au cas où tu voudrait contredire pour le plaisir.

ben le jour ou “pour le plaisir” tu voudras upgrader jusqu’a 4go, le portable sera déjà dépassé de tte facon…dc bon à la limite…et puis je vois mal un utilisateur lamba voiloir vista + 2 machines virtuels…a part peut être des vrai geek authentique mais bon…

et sous xp la ram est partiellement détecté et de tte facon avec le sp2 il gère ok 3,5go mais il alloue toujours 2go maxi par appli, il faut modifier des fichiers je crois activer le PAE
www.eyeonline.com…

ps : et pour ce qui est de l’allocation de mémoire pour une application les version 32bits sont limités a 2go par appli, pour pouvoir allouer plus de 2go par application il faut passer aux version 64bits
Edité le 04/10/2007 à 16:23

et il y a aussi quand meme pas mal d ordi actuelle sauf dans des marques ou model entrée de gamme qui peuvent s upgrade à 4 go de ram …je dirais que c est meme une majorité maintenant …

Bon ça y est, tout fonctionne sous vista et sous XP, vive le dual boot…

Par contre je me bat avec les drivers “sons” sous XP (Audio Device on High Definition Audio Bus)
Et les hokey toshiba ne fonctionnent pas du tout chez moi . Beowulf j’ai besoin de tes conseils avisés.

Bon je n’ai pas encore mis les derniers catalyst mais ca ne va pas tarder.

Mais retrouver XP c’est que du bonheur et je garde Vista (l’ai payé avec le PC donc j’ai droit de jouer avec…)

pour le drivers son, il se peut qu’il se s’install pas tout seul, il faut aller ds le gestionnaire de periph, clic droit mettre a jour le drivers.

perso j’ai 2 péripherique audio HD mais un seul s’install l’'autre reste avec un point d’exclamation jaune…mais bon ca marche.

pour les hotkeys, il ya juste celle de F1 a F4 qui marche les autres niettes

Pour les catalyst…j’ai essaier de prendre ceux sur le site officiel ATI pour la HD2600 mais ca ne marche pas…on peut pas avoir des drivers venant d’ATI et pas de toshiba par hasard ?

ps: je viens de voir que toshiba a mis a jour les drivers…ils sont en date du 02/10/07 pr la carte graph

ps2 : le driver fait 160mo et je dl a une vitesse d’escargot…c’est les serveur toshiba ou ca vient de moi ? (free dégroupé)
Edité le 04/10/2007 à 18:52