Forum Clubic

Avez vous deja eu une tache verte sur un processeur ?

Bonjour,

on vient de me donner un processeur , j ai retiré le ventirad pour le nettoyer:

http://img35.imageshack.us/img35/1372/cpuamd.jpg

vous voyez sur la photo il y a une tache verte, une sorte de reflet irrisé sur le materiau(cuivre ?) du die du processeur.

j ignore si le processeur fonctionne, il a peut etre été oveclocké dans le passé car celui qui me l a donné est un gamer

come je peux pas le tester parceque j ai pas de carte mère por l’instant, je demande vos avis pour savoir si vous avez deja vu ca avant sur des processeurs ayant subit ou pas un overclock, ou une surchauffe, voir peut etre si vous avec eu un processeur endommagé qui ressemble à ca !

merci d’avance pour vos réponse
Edité le 23/12/2009 à 18:23

Salut !
C’est peut être pas grand chose, peut être une peu d’humidité. En tout cas on dirait qu’il y avait une sorte d’autocollant rond à cette place ! :heink:
Essaies de frotter un peu plus fort, voir un petit coup avec du papier de verre léger.

on dirai un rond parfais, t’es sure c’est pas fais expres ? :ane:

merci, mais c est surement pas de l’humidité, meme si il avait pas servi depuis plusieurs mois, il était parfaitement au sec avec le ventirad fixé dessus sur une ancienne carte mère.

pas d autocollant sur la tache, car le carré sur lequel est gravé AMD ATHLON et tout les numéros, etait en contact direct avec le ventirad.
normalement on met une goutter de patte thermique dessus mais là je dois dire qu’en retirant le ventirad, la patte etait surtout sur les bords exterieurs du carré et toute sèche car n ayant pas servi depuis longtemps (d’ou nettoyage de ma part avant éventuelle futue utilisation)

voila je reposte l 'image,sur laquelle j ai entouré la tache pour bien me faire comprendre :

http://img94.imageshack.us/img94/5968/cpuamdtache.jpg

jamais vu ca avant alors je m’interroge :heink:

On avait bien vu merci ! :o
Et comme dit Unreal on dirait un rond parfait, d’où la solution de l’autocollant.
Enfin essaies ce que je t’ai proposé, c’est sûrement rien de méchant.

+1 on dirait un rond parfait… ça ne doit pas être grave. Tant que la chaleur se dissipe bien!
Edité le 23/12/2009 à 19:14

:Dc est vrai que ca a la forme d un rond parfait sur le bord, et pourtant aucun autocollant la dessus ( ca pourrait etre dangeeux d ailleurs,laisser une element adhésif,puis après on met la patte thermique par dessus, ensuitel cpu chauffe à 90°, la partie adhésif sur le die prend feu et paf plus de proc :smiley:

bref je sais pas ce que sait et je peux malheureusement pas tester ce proc pur savoir si il fonctionne ou pas.

j ai cherché des photos de proc grillé mais j ai encore pas vu de proc ou il y a une tache comme sur celui là

e tout cas j ai beau frotté rien a faire, ca ne part pas !

quand à la solution au papier abrasif proposé par Dante60400 j y pense mais pour l instant je trouve ca risqué, ne connaissant pas l épaisseur du cuivre du die et j ai peur de l’endommager

:hello:

En passant le doigt sur la “tache” ça donne quoi, une sorte de relief?

Si non, je dirais que ce n’est pas grave. :neutre: (difficile de dire comme ça sur une photo)

Le Core du Cpu est bien plat?

non pas de relief en passant le doigt ou l ongle

la surface est bien plate, cette tache est là et je sais pas pourquoi.

bon j ai pu tester le proc et il fonctionne apparemment.

mais j ai pas testé sur la durée.