Forum Clubic

Avast sur notebook asus 1201n

Bonjour

J’ai un énorme soucis avec avast depuis quelques semaines, tout allat bien avant, je démarrais mon notebook en même pas une grosse minute.
Maintenant, de plus en plus longtemps hier 1h15, et là 1h27, je regarde les graphismes sur le panneau de contrôle, l’uc travaille à plus de 60pc pendant cette heure, la ram 750 sur 2gb, mais je ne vois rien, aucun processus n’est ouvert.

Et sur les autres onglets, rien d’anormal, connexion idem wifi off et lan off, rien n’est branché.

J’ai fait un tour de spybot en mode précis 4 fois pendant plus de 2h,rien trouvé, pas de malware,spyware…

Quand je l’allume, avast m’indique toujours que la protection résidentielle est off, ainsi que deux de ces paramètres, l’agent web, et l’agent mail, impossible de les réactiver de suite manuellement.

Je pige pas pourquoi ca travaille ainsi pendant plus d’une heure,et que rien n’est ouvert ni à l’écran,ni ailleurs.
Il y à juste des trucs d’Asus live update qui consomme un peu la ram ,ainsi que explorer, mais ca c’est normal je pense.

Le notebook est un 1201n équipé d’un seven 32 bits

Je n’avais jamais connu ce genre de problme sur ma tour et xp 32,bizarre qu’on ne puisse pas couper l’antivirus, de plus la version que j’ai n’est pas la même que celle que j’avais sur ma tour, elle est plus récente, l’interface est complètement revue,donc en principe ca devrait mieux aller, mais non :stuck_out_tongue: lol

Merci pour vos lumières :slight_smile:

Salut,

quelle version d’AVAST ?

mets la V4.8 si tu as la V5 comme tu as l’air de le dire
lis les Notes: en bas de cette page pour l’accès à la 4.8.1368
avast.softonic.fr…

Sinon, avant, tu peux essayer ça
dans Programmes et Fonctionnalités
clique sur désinstaller Avast, puis choisis Réparer dans la fenêtre qui s’ouvre.
Edité le 18/04/2010 à 11:48

Salut murmel,

       J'ai la 5.507, celle avec la nouvelle interface jaune et gris.


       Je vais regarder ces notes et revérifier tout ca alors, je te remercie pour les réponses:)

j’ajoute simplement que les mises à jour pour Avast 4.8 se font toujours,
ça fait 6 mois que je l’ai sous W7, et aucun problème.
le 4.8 se télécharge donc là
download786.avast.com…

pour désinstaller la version précédente, il vaut mieux utiliser l’outil d’Avast
www.avast.com…

La réparation n’à rien modifié, et la version 4.8 beuhh, pourquoi réinstaller une vieille version alors que j’ai la version finale, pas d’intérêt.

Je pense qu’il doit y avoir un conflit entre le defender seven et avast, mais ca n’espt répertorié nulle part car c’est stable et instable en même temps, le problème doit être connu, mais il ne font rien vu que la machine et le programme fonctionne quand même correctement.

C’est juste moi qui doit prendre mon mal en patience:p

L’intérêt que j’y vois, c’est que tu n’auras peut-être plus d’ennuis…
La V 4.8 est une version finale,
d’aillleurs Avast ne propose pas de mettre à jour automatiquement vers V5 quand on est sous V4.8

si t’aimes bien attendre 1h30 avant d’avoir la connexion, libre à toi.

Ou alors, change d’Antivirus et prends Avira, pour voir,
Qui ne tente rien n’a rien.
Edité le 20/04/2010 à 09:25