Forum Clubic

Aucune réponse a la reprise aprés mise en veille

Bonjour
quand je reprend une session laissé en veille le pc se mat sous tension les ventillos tourne le hdd aussi lécran s’allume mais reste sombra pas d’image est l’oridinateur ne réagit pas comme planté.
je suis sous xp sp2

si quelqu’una une idée.

Merci
Edité le 16/01/2008 à 16:21

Portable ou PC de bureau ?

c’est peut etre lier a aun probleme de mise en vielle prolonge.
il y en a qui ont le sommeil lourd, et verifie aussi si tu le peux les options bios sur l’economie d’energie, parfois ca se croise un peut totu ca lol
pour portable il faut aussi jeter un oeil du cote de la gestion d’energie

Salut,
Je suppose que tu fais bouger la souris pour sortir de la veille ?
Vérifie dans le panneau de configuration ----souris—mateériels—propriétés—gestion de l’alimentation ,si la case de "Autorisé ce péréphérique à sortir cet ordinateur de la mise en veille " est coché .
Si c’est par le clavier ,panneau de config.—clavier—matériel—propriétés—gestion de l’alimentation ,coche la case "autorisé ce etc…
Fais un essaie ,mets le en veille ,et agite la souris ou appuis sur une touche du clavier pour le sortir de la veille.
A

ok merci j’ai été faire un tour du coté de la gestion de l’alim je pensais avoir tout paramétré je n’avait pas vue l’option concernant les actions maintenant tout fonctionne

merci a vous.
Edité le 16/01/2008 à 14:00

Salut,
Pas de quoi ,c’est naturel.
A+

j’ai poster trop vite…
toujours le meme problème !

si vous avez d’autre ideés

bis repetita !!

j’ai trouver est cette fois c’est bon en fait il y avait un conflit avec la souris sans fil tout est résolu.

Salut,
Tu ne sais plus sortir de la veille normale,il se peut que ,les disques durs sont mis veille en les arrêtant et ils ne parviennent pas à redémarrer , il suffit alors de supprimer la mise en veille des disques durs.
Pour cela ,panneau de config—propriétés d’options d’alimentation—modes de gestion de l’alim.–dans la fenêtre " Arrêt des disques durs " sélectionne "jamais " dans la petite fenêtre de droite --appliquer et ok.
Fais un essaie .
A+