Forum Clubic

Aucun "paquets reçus" impossible de surfer

Bonjour,
Je suis desespérée. Je suis connecté avec WIF avec une clé HERCULES. Connexion excellente La Box est détectée mais lorsque je veux ouvrir une page IE on me dit “impossible d’afficher la page” et lorsque je veux me connecter sur msn on me dit un coup que j’ai un problème d’adresse IP et l’autre fois que c’est un problème de passerelle. Pourtant quand je me connecte en Ethernet tout fonctionne.
Mon ordi sort d’une révision couteuse, et mon informaticien me dit que c’est quelque chose dans Windows qui bloque. Il me suggère le CPL à 90 Euros !
Si quelqu’un pouvait m’aider !!
Merci d’avance

Salut,
plus de précision sur ta config et matos (box, routeur …, )merci

J’ai un pack tél et internet chez Numéricable avec un modem routeur Netgear - Windows 2000 pack 3

Salut,
apparemment beaucoup de problèmes avec ces clefs Hercules. as tu un parefeu, si oui désactive le. Qu’as tu comme antivirus?

Salut
Le pare feu est désactivé.
L’antivirus est AVG installé par le fameux informaticien

est ce le parefeu de windows? celui d’AVG? AVG gratuit?
Ensuite as tu esssayé de te mettre en Ip, masque,passerelle en satique? as tu essayé de redemarrer ton routeur netgear? Ton signal wifi est comment bon ? excellent? est ce windows qui gère ta connexion ou bien est ce le logiciel de “Hercules”?

Le parefeu de windows est desactivé, celui d’avg je sais pas je regarde ce soir.
Par contre l’adresse IP en statique je comprends pas, suis pas un as d’informatique…
Mon signal WIFi est excellent connecté 100%
Et pour finir c’est Windows qui gère la connexion.

et j’ai redémarré le routeur plusieurs fois déjà
Rien n’y fait
Je te donnes des nouvelles fraiches demain
Merci

en ligne de commande (CMD) donne ce que renvoie ipconfig /all