Forum Clubic

Aucun chargement pages web

Bonjour à tous,

Depuis maintenant 1 mois j’ai un problème avec mon PC. Ma connexion marche très bien mais au bout d’un certain temps le navigateur (j’ai essayé avec tous) ne charge plus les pages web. Ca rame et rame et rame encore… Du coup je suis obligé de reboot le PC pour réussir à charger une page. Ma connexion continue de bien marcher mais c’est comme si mon PC refusait de la choper ou je sais pas trop quoi…

J’ai déjà tout essayé, scan/nettoyage etc… mais rien ne marche. S’il vous plaît, trouvez-moi une solution parce que je commence à en avoir sérieusement marre de devoir redémarrer toutes les heures…

Merci d’avance ! :wink:

tu es en wifi ou filaire ?
quand ca plante si tu essayes de taper une ip cela marche ?
par exemple 74.125.226.56…[/url] (ou [url=http://173.194.67.94/]173.194.67.94… qui mene normalement sur google.fr) ?
si oui c’est un probleme de dns

tu peux dialoguer avec ton modem ?
style avec une livebox : 192.168.1.1…
ou peut etre 192.168.0.1 ou 192.168.254 … depend du modem et de la configuration de celui ci

touche windows + r -> cmd entré
un ping vers google.fr et/ou 173.194.67.94 donne quoi?

style :



C:Users>ping google.fr

Envoi d'une requête 'ping' sur google.fr [173.194.67.94] avec 32 octets de données :
Réponse de 173.194.67.94 : octets=32 temps=30 ms TTL=47
Réponse de 173.194.67.94 : octets=32 temps=30 ms TTL=47
Réponse de 173.194.67.94 : octets=32 temps=31 ms TTL=47
Réponse de 173.194.67.94 : octets=32 temps=29 ms TTL=47

Statistiques Ping pour 173.194.67.94:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
    Minimum = 29ms, Maximum = 31ms, Moyenne = 30ms

tu as un firewall autre que celui de windows?
Edité le 06/04/2013 à 19:03

premiére chose : vérifier que votre pare-feu ne bloque pas la nav
C’est le cas si “iexplore.exe” est bloqué par exemple
Cas particulier : si vous avez l’anti-virus de F-secure ou sécuritoo, il faut authoriser svchost dedans

Deuxiéme chose : vérifier que les proxys sont pas cochés dans le navigateur
pour ie : ouvrez ie, allez dans outils/options internet onglet connexion
là il y a deux boutons à vérifier
paramétres et paramétres du réseau local lan
cliquez sur ces boutons et décochez les proxy