Forum Clubic

Au voleur de connextion

slt a tous j’aie un dlink et on me pique mon adsl je voudrais désactiver mon sans fils pcq je ne l’utilise pas

Salut,

Des efforts sur l’orthographe ne seraient pas de trop. Donne-nous le modèle exact de ton modem/routeur si tu veux qu’on puisse t’aider.

le plus simple est en effet d’aller via l’interface web de ton routeur et désactiver la fonction wifi, si ce n’est pas possible, désactive la fonction dhcp pour le wifi ou filtre par adresse MAC l’accès.
Si c’est possible sur ton appareil, dévisse l’antenne, n’émet pas ton SSID etc…

Comme tu peux le voir, il y a plein de solutions pour y arriver :ane:

Pour acceder à l’interface de ton routeur tu tape dans ton navigateur web :
http://192.168.1.1
ou
http://192.168.0.1

En théorie ton routeur te demande une identification :
login : "admin" ou bien tu met rien" " , mais encore : "login" .
password : "admin" ou "password" .

Si ça marche pas donne nous tes reference de ton routeur .
A+

PS : Encore un petit effort en orthographe … ^^

merci déja pour vos réponse mon routeur est un dlink 604t

up

Tout simplement retire l’antenne, normallement elle est juste vissée :slight_smile:

oui je sais mais sa émet encore même sans l’antene pffffffff
que me propossez vous ???

antenne débranché le signal est extrement faible et ne sortira pas de la pièce ou vous êtes sinon voici la vrai solution:

Dans Internet Explorer, barre d’adresse, effacez tout et mettez 192.168.1.1 puis OK
Vous arrivez sur la page D-Link il vous demand eun password mais apparament il n’y en a pas.
sur le haut de cette page, cliquez sur “SETUP” puis dans le menu qui s’ouvre sur la gauche cliquez sur “WIRELESS” et décochez simplement la case “ENABLE AP” puis cliquez sur “APPLY”.
Quittez internet explorer et le routeur arretera d’emetre le signal WIFI.

Voilà, c’est dans le manuel.

++

merci