Forum Clubic

Au sujet du Vcore

est-ce qu’on est oubligé de monter le vcore quand on fait de l’overclock ? Si oui pourquoi et on le monte de combien ?

je suis rendu à 233 de fsb donc à 3030 mhz pour un 2.6, il est tres stable dans windows mais dans 3d mark, il gele et reviens apres 30 secondes environ mais je crois bien que c’est la CG qui chauffe, je suis encore avec le ventillo d’origine. vendredi je devrais avoir le Zalman que j’ai commander pour mettre sur la carte graphique.

oupssss, un bogue dans prime 95, quelqu’un peut me dire ce que cela signifie…
http://img90.imageshack.us/img90/7712/prime951fq.th.png

salut
plus une voiture roule vite plus ta besoin de carburant
la c est pareil
prime apparament te dis que ton o/c n est pas stable
as tu penser a desynchroniser ta ram
et a bloquer l agp /pci /pci express??
sinon quand tu monte ton fsb tu monte l agp/pci/pci express et la attention tu peux cramer tes composants
au faite c quoi ta config (carte mere, ram,processeur)
il y a des articles sur le forum qui t aide a o/c
explique en details ce que ta fait pour o/c

oki pour la config g vu dsl c le mat g a peine les yeux ouverts

merci Ralp14 pour ton aide.

Je suis aller dans le bios, j’ai mis la mémoire à 333 mhz et j’ai monter le fsb de 1 à chaque fois. Je suis rendu à 234 de fsb. je surveille mes température. hier avec super pi, le plus gros test, la température a monter à 50° .

Comment je fait ca pour blouqer l agp /pci /pci express ?
j’ai vu que je peux le changer dans le bios, c’est un exemple, je me souviens plus des vrai chiffre…66/33 72/66.

l’agp aparture size a tu un rapport quand on overclock ?

revener avec vos commentaires, c’est tres apprécier

rebaisse ton fsb si il est pas bloqué !
c’est 66/33 a pas depasser surtout sinon tu peux cramer ta carte graphique et autre…

je vais rebopoter pour voir, mais j’ai rien toucher sur le ce coter la.

et tu me dis de baisser mon fsb!!

ben si tu as pas locké tes frequences agp/pci oui sinon y’a risque de flinguer ton pc
sinon tu peux le laisser comme ca si tes sur que tes valeurs sont lockees

AGP aperture size doit etre la moitier ou le total de la mémoir ede ta carte graphique, et sa n’a aucun lien avec l’o/c.

Je te conseil de changer de rad avant d’o/c. Tu test sans o/c les température, ensuite avec le nouveau rad dans o/c, et tu commence :sol: .

Si 3dmark gele, met un petit peu de voltage de plus (Sans trop exagéré, met celui au dessus de celui que tu est).

Ne pas monté le voltage comme un fou, car tu pourrais grillé le proc…

je ne sais pas comment faire pour voir si je suis bloquer ou non… mais j’ai rien toucher pour l’apg dans le bios.

ouvre clockgen
monte le fsb avec lui
si tes valeurs agp et pci montent
c’est que elles sont pas lockees
sinon elles le sont

clockgen , as tu un lien por le télécharger

http://www.cpuid.com/download/ClockGen.zip

je crois avoir trouver le bon pll dans clockgen alors voici, une image vaut mille mots.

http://img125.imageshack.us/img125/7919/clockgen0rm.th.png

Tout m’a lair ok pour les fréquences APG/PCI. :oui:.

+1…

si je monte d’un cran le vcore, est-ce que ca va stabiliser mon o/c ?

oui si ça chauffe pas en contrepartie

t’es sur de ca ?? :heink:

il semble avoir des doutes ici…alors je fait quoi, tantot j’ai monter le vcore et ca n’a rien changer, j’ai encore des bogues dans prime 95, j’ai refait des tests avec 3dmark et ca semble bien aller.