Forum Clubic

Au secours!ça ne démarre pas - message error

bonjour,
j’ai un gros problème!!! j’ai voulu mettre en route mon pc que je viens de monter et là, grosse déception, la page asus est passé et ensuite un message “error loading os” . il faut savoir que la carte mère asus m2v-tvm,le processeur sempron 3200 , le boîtier et l’alimentation heden , la mémoire kingston (très peu servi), le lecteur dvd lg(très peu servi) sont neufs.la seule chose qui n’est pas neuf est le disque dur , gentiment offert par un ancien dépanneur informatique .je pense avoir tout bien branché et j’ai bien pur que se soit le disque dur qui est de la daube, merci de me donner quelques conseils si ce n’est que ça j’irai en acheter un demain.merci d’avance j’attends vos réponses avec impatience.
bruno

euh… ton disque dur est formaté ? t’as installé Windows ?

disque normalement formaté??? pas encore windows. tout neuf

gros doutes sur le ddur

Ton message est parfaitement normal “error loading os” Signifie erreur lors du chargement du système d’exploitation .

Or si tu n’a pas encore installé windows il est logique qu’il ne puisse pas le charger :wink:

Installe windows et tout rentrera dans l’ordre :slight_smile:

+1 :neutre:

bonjour,
c’est encore moi.ça y est j’ai fini par pouvoir démarrer l’instal de windows et là, grosse déception, au bout de quelques secondes d’installation j’ai un message d’erreur : comme quoi windows a arrêter l’installation afin de protéger mon matos ,bla bla bla,… et en bas la défaillance :
stop 0X0000007E 50XC00000005,0XF74F00BF,0XF793C208,0XF793DF08.)
PCI.sys-Address F74F00BF. Base atF74E9000 Dates trapp 3b7d85sc

là c’est vraiment la guigne!!!
quelqu’un as t’il déjà eu ce problème?
merci d’avance

windows normal ou windows bidouillé genre lsd ???

Oula essaye avec un autre DD voir si c’est l’origine du problème ::slight_smile:

@ Chavroux je tourne avec LSD depuis +/- 2 ans ca marche au poil aucun regret stable et efficace, installé sur plusieurs PC jamais eu de soucis :slight_smile: