Au secours A8V impossible ! - pb avec a8v deluxe wifi

Bonjour,

Possesseur d’une carte mère ASUS A8V deluxe wifi

.je découvre pas mal de problèmes :

  1. mon imprimante HP 6L sur port parallèle n’est pas reconnue
    rien à faire !
  2. si je laisse ma carte wifi asus activée livrée avec la carte mère je suis sûr d’avoir un « freeze » général (temps variable entre 10 et 120 mn)
  3. impossible de configurer correctement le logiciel OLIFAX VOIX (à chaque redémarrage j’ai un message « port de communication indisponible » qui apparaît !
    avec la verion 7.47
  4. lenteur au lancement du bureau (environ 1 mn avant l’apparition de la barre de lancement rapide définitive, comme si l’ordi piétinait avant le lancement définitif des applications de la barre de tâche)

CONFIG :

Asus A8V deluxe wifi (attention ce n’est pas une A8V-E) avec carte wifi pci asus dernier bios installé le 1013
2 x 512 PC 3200 Corsair value et athlon 64 3500 + et radiateur XP 90 alu et SE2 noiseblocker
boitier lian li PC V 1000 avec 2 textorm db killer en 120 + alim 485 W noisetaker
carte graphique Asus FX 5700 256 Mo AGP 8X
disques dur : 2 raptors 36 go sata en raid 0 et 1 dd ide Maxtor 250 Go 16 Mo dma 133
lecteur de disquettes
graveur Yamaha crwF1
graveur Nec 3500
graveur Pioneer 109
imprimante HP6L port //
imprimante canon PIXMA 5000 usb 2
scanner canon 8000 F usb 2
scanner minolta scan dual 2 usb
modem wanadoo adsl usb
modem olitec 56 k usb self mémory
carte pinnacle studio DV
carte pinnacle PC TV
carte pinnacle PC TV SAT
lecteur de cartes mémoires 6 en 1 usb
écran 1915 LG 12ms

Antivirus à jour NORTON 2005
Et SPYBOT 1.4 à jour aussi
Win XP PRO SP2 avec maj installées

J’envisage en ce qui concerne :
L’imprimante :

  • pb de cable // ??
  • pb de port // sur la carte mère ??
    Le modem :
  • pb logiciel version 7.47 ??? si oui comment désisntaller ??? pour essayer des versions antérieures
  • pb de port usb ou de cohabitation avec modem ADSL ??
    La carte WIFI :
  • une incompatibilité majeure entre la carte WIFI et 1 élément de l’ordi ??
    Lenteur au chargement :
  • aucune idée (car tout le superflu a été désactiver du lancement rapide via MS CONFIG)
    A noter idem avec KASPERSKY à la place de NAV 2005
    A noter l’inprimante HP 6L fonctionne sur un autre ordi
    Si une personne a des pannes similaires, merci de me contacter rapidement
    Cordialement

Charly

mets à jour tes driver via hyperion; la nouvelle version étant la 500 a alias v5.

ensuite mets à jour tes driver graphique juste au cas ou; install direct x 9.0c

va dans démarre => executer => ms config et décoche les programmes dont tu n’as pas besoin de démarrer au démarrage de windows.

ensuite pour ton probleme d’imprimante avec le port parrallele; je pense que c’est à peu près normal, l’a8v a pas mal de bugs ou peut être est-ce le port qui ne fonctionne tout simplement pas :neutre: .

pour les problèmes logiciels qui plantent etc cela pourrait provenir d’après moi du service pack 2 de windows xp :super: essaye de trouver un patch pour le sp2 pour tes logiciels sur le site de l’éditeur et mets tout à jour.

pour le bios 1013 de ta carte mère; je peut te dire que tu devrais chanegr immédiatement :whistle: et prendre le bios 1009 mais attention :o si tu as un amd 64 à core venice ne flash pas le bios en 1009 !!! mais plutôt avec le 1014 car compatible avec les core venice :wink:

1009 => aucun bug sauf si tu est sous windows 2000 le cool and quiet ne fonctionne pas; pour xp aucun probleme à signaler.

1013 => probleme pour o/c; mémoire ECC n’est pas réglable dans le bios alors que dans le 1009 elle y est visible.

Ps: j’ai une photocopieuse canon et même avec le patch sp2 sous xp sp2; impossible de l’utiliser et le poste de travail bug :confused:
bonne chance

Ouai, beh moi j’ai le même souci pour la carte Wifi -> Freeze aléatoire (mais très fréquent) m’obligeant à rebooter mon PC “à l’ancienne”, ce qui m’a motivé pour désactiver la carte Wifi.
Par contre, je n’ai rien en commun avec ta config :frowning: dommage cela aurait peut-être pu débloquer la situation.