Forum Clubic

ATI tool en français - pour o/c 1900GT

Bonjour à tous,
comme je le disais dans ma questions je cherche une version de ATI tool beta15 ou 16 en francais pour o/c ma 1900gt car j’ai téléchargé ces versions en anglais mais a chaque démarage ca me remet les fréquences d’origines donc apparamment il doit y avoir une option mais je ne suis pas du tout fort en anglais, donc si quelqu’un pouvais m’aider ?

up

Direction le forum o/c plus adapté :wink:
A ma connaissance, on ne peut le franciser.
Ceci dit, pour sauvegarder l’o/c, il suffit de créer un profil et de le charger au boot.
La dernière version dispo est la 0.25 beta 15.

c’est dire à chaque fois qu’on allume le pc il faut remettre les fréquences o/C ?
comment faut il faire faire pour qu’elles restent toujours pareil ?

Tu cliques sur "Settings", tu arrives sur un menu déroulant (overclocking par défaut), tu sélectionnes "Startup" et tu coches Every time ATITool is launched, load profile
Tu indiques le profil que tu as sauvegardé préalablement (tes fréquences o/c) :wink:

merci bcp

ca ne marche pas dsl, car quand j’ouvre windows xp ca ne me met même pas les fréquences d’origines (o/c de 15% d’origine pour la ram) et bien sur les fréquences que j’avais programmé pour l’overclock.Mais pour remettre les fréquences demandé il faut a chaque fois que j’ouvre ATI tool ca me soul. N’y a t-il pas un moyen pour ne pas ouvrir ati tool et au moins que ca me remette les fréquences d’origines ?

Si tu suit l’explication de CHAFOIN sa fonctionne si non c’est que tu a fais une erreur quelque part! :neutre:

j’ai recommencé et recommencé mais sans succès j’ai suivis a la lettre les trois étapes : créé un profil le sauvegarder puis allez dans startup coché et mettre le profil et a chaque fois que je demarre dans mon pc je lance éveret et toujours les fréquences underclockées.
en plus je sais pas pourquoi mais ca fait planter mon pc défois ati tool.

Je viens de tester avec la beta 15.
Dans “Settings”, tu coches apply clock immediately after moving slider.
Back.
Tu cliques sur “New” pour créer un profil de tes fréquences o/c que tu appelles oc1 par ex.Tu fais “save”.
Ensuite, comme j’ai dit plus haut, “settings”, “startup” et tu coches les 3 cases.
Sous Everest l’o/c est bien pris en compte.

J’ai le meme probleme Comment fait-on pour garder les valeurs ?

Lire le topic peut-être :whistle:

LE probleme c’est que moi AtiToll se lance bien mais aprés un certain temps il repasse en defaut :frowning: