Forum Clubic

Athlon64 3200+ 0.09 2600mhz a 1.5v

Voila ca rox ces petits winchester 2610mhz a 1.5v stable pour l’instant je le rode un peu et je le monte encore

Qui a un 3200+ 0.09 et a combien il est

Le mien son numero de serie c’est CBBHD0447

tu la acheter ou est combien? :smiley:

Je l’ai acheté rue montgallet a 200€ mais y’en a plus ils leur en restaient que dans un seul magasin et amd n’en approvisione plus jusqu’en fev05

J’en ai pris deux

moi j’en acheterais un bientot mais j’espere en prends 1 dans une cg qui monte bien :smiley: parce que le mien j’ai acheter d’occase (le 27/11/04) il pas du tout c’est un 3000 1.8@2.43 je peux encore monté peut etre a 273 mais apres c’est vcore 1.7v la je suis deja a 1.65 :cry:

Stable ?
J’ai vu des Winnie stable à 2.75 GHz @ 1.4V en RadBox … mais 9 sur 10 on dur à partir de 2.5 GHz et souvent le Vcore ne les aide pas, ni le froid.
Par contre c’est un CPU à screen, ca peux monter bien haut :slight_smile:

oui stable

bah moi le screen ca m’intéresse pas si c’est juste pour voir marqué 3ghz je vois pas l’interet

C’est un bon step , fou lui 1.6v et essaye :slight_smile:

et avec plus de Vcore, il monte plus ou pas ?

Voila c’est pas tres stable je vais le mettre a 1.6v pour voir si c’est plus stable

[IMG]http://img27.exs.cx/img27/12/winnie9qp.jpg

Edit : 800*600 max les photos , et si possible pas plus de 100ko …

pas mal, vivement les mobiles en socket 939, surement mon prochain changement :slight_smile:

moi ca fait 3 jours que j ai mon epox , mon winchester 3200+ et mes 2 ballistix et… j ai la flemme de les montées…lol

bon ok, je sors… mais bonne année quand meme ! :wink:

Ce qui est dommage Nemoz, c’est que les Ballistix vont te bloquer à 255-260 MHz … sois 2550-2600 MHz en synchro :frowning:

Desynchro [:delphes]

oé mais bon la desynchro c’est bof quoi moi j’ai de la corsair pc4400 cas 2.5 et j’aimerai bien etre a 275*10 avec mon proco en synchro

Ba essaie :smiley:

lol reboot violent a 1.6v a 275*10

mets 1.65 [:siffle] :stuck_out_tongue:

tu fait comme moi tu charge la mule tu balance 1.84v :stuck_out_tongue: enfin je peux pas booté a ce vcore je suis obliger de viré la pile :frowning: 1.7v il boot mais chauf :smiley: