Forum Clubic

Athlon 64 3700+ o/c ? j'arrive pas bouhh!

j’ai lu avec attention le superbe dossier sur matbe.com concernant l’o/c :slight_smile:

bon d’accord , man asus A8V propose un o/c auto de + 10% (FSB 220 2.2@2.4 ghz) , la ram passe a 220 aussi (et les timing reduit)
le tout a 1.475 V pour le cpu

A ce constat , je me suis dis: " bon , bloquer les frequences AGP et PCI ok, baisser le HTT a 800 et la ram en DDR 333 , tous ça pour etre sur de ne rien bloquer avant de pousser le cpu"

Ceci fait , je passe en "manuel" dans le bios et lance le logiciel clockgen sous windows…et logiquement ,je demarre a un FSB de 220 et pas de 201 comme ils disent vu que ça passe en fonction auto dans mon bios.

Ben , pas de logique , engrimpant a 225 voir 230 sans changer le vcore ,ça tourne a superPI mais si je redemarre le pc …ben y a rien!! plantage!!

je passe le vcore a 1.5v plantage…1.52 plantage bref mon pc ne veux pas depasser les +10% automatique a 1.47v :confused:

Ok,jusque là t’as bon…

Tu passes quoi en “manuel” ? Et je te conseillerai d’O/C par le bios car avec clockgen, a moins de creer un savefile.ini, faut regler a chaque boot… :confused:

Ya mieux comme bench de stabilité quand même :neutre:
OCCT par exemple, 30 min de test et tu auras droit a des jolis graphiques de tes tensions et temperatures :super:

:heink: Overclocke en manuel !
EDIT: C’est quoi ton alim ?

essaye en tout manuel, je me souviens avoir tenté comme toi, ça foirais, ça augmente trop les voltages en plus :confused: j’avais o/c auto mon 3200+ @ 2.2 Ghz il me mettais 1.52v ! alors qu’il est stable vcore d’origine jusque 2400 pour le moment lol. Donc tente en complet manuel, et dis nous quoi (teste deja au vcore d’origine)

bon faut o/c en manuel ,je laisse tomber clockgen car vous avez surement raison, il doit "survolter la tension cpu mais ça m’enbete de repartir a 200fsb vu que je sais que 220= 1.47 (de trop apparement). Et puis ça fout les j’tons quand le pc redemarre pas , c’est vrai.
jusque la il repartait en eteignant/rallumer mais bon

bon des nouvelles !!
Effectivement je suis passé en manuel via le bios et on est loin des 1.47v du cpu pour du fsb 220…puisque je suis arrivé a 230 pour le voltage d’origine (1.40v)…reste a faire les test avec superPI mainteneant…

Par contre meme en montant le fsb de 5 en 5 apres 230 , rien a faire meme en montant le vcore a 1.42 voir 1.45 , ça reboot :??
je ne depasse pas les fsb de 230 à 1.40v !! :neutre:
le v de la ram est sur auto ( 2 X 512 kingston cas3 @ 2.5-3-3-6)

Mais j’ai une question , avec les precotions d’usage sur le rabaissement des valeurs du HTT et de la ram , certe on gagne 100mhz de + 2.2@2.53 mais la ram passe de 440 a 420 (desynchro oblige !!)
suis je gangnant en perf avec un fsb a 220@230 au lieu d’une ram de 440@420 ? :??:

en desynchro, c’est generalement moins perf, mais quand t’es obligé lol… si ça reboot, sois le cpu est pas stable, sois la ram l’est pas. tu peut essayer de rehausser tes timings a 3-3-3-7 par exemple pour tester. Saches que plus la ram est haute, plus ton systeme entier sera performant.

bon bah…apres test , ça passe pas en fsb 230 1.4v …comprent rien…meme en 1.42 et 1.45… :??: autant le laisser en auto +10% dans le bios (fsb 220 et 1.47v)…comprend rien de rien gggnnnéééééé :ane:

t ouf ?? moi je monte a 2.75 ghz sans toucher au vcore ( ou en le mettant à 1.41) !

ça depend le step, la date de fabrication etc…un même processeur montera different d’une serie a l’autre, voire même très peu…

lol moi aussi mon 3700+ est à 2.75ghz sans toucher le vcore

bon y a un bleme alors , je re-test le fsb 230 a 1.4v…ça passe mais a superPI plantage…

alors on est d’accord ?les timings de la ram en auto,le coeff a 230 X11 pour 1.4…je vous tiens au courant

Bonjour,
mets tes timings de ram en 3-4-4-8 2t pour etre sur que c’est pas elle qui gene
tu l’a desynchro?parce que si c’est de la pc3200 normal quelle tienne pas le fsb230

si t’as ram c’est de la PC3200, mets ta ram en 166Mhz (ddr333)

je crois que je suis tombé sur un mauvais N° de cpu car :

ram a 333
HTT 800
freq agp et pci bloqué, rien a faire je depasse pas le fsb 225 a 1.4v !
si je monte le voltage a 1.42…plantage , si j’ai essayé 235 X 1.5 (2.4 ghz) mais bon c’est pareil que mon o/c auto du bios a 220 X 11 (2.4ghz) alors …mauvaise serie :’(

rectif: 235 X 10.5 (2.4ghz) et pas 235 X 1.5 …

essaie 10230 au lieu de 11230 cest peut etre ta mobo qui a du mal et pas le processeur…
si ca boot (frequences inferieure a la frequence de dab pour le proceseur) c’est le processeur qui limite
sinon c’est ta carte mere qui veut pas

je te rassure, moi avec mon 3500, je suis aussi tombé sur un mauvais stepping, il ne monte pas à plus de 12%

d’ accord auriana mais je ne vois pas l’interet de baisser le coeff juste pour monter en FSB et me retrouver avec un cpu en dessous de ce qu’il vaut… sauf pour savoir si c’est lui ou la C.M comme tu dis. :slight_smile:

mais je pense que de toute façon j’ai tourné le pb dans tous les sens et il ne veut pas au dessus de 225 X 11 a 1.4v bizzare pour une asus a8v deluxe et un 3700+ san diego donc 2.4 ghz a 220 voila :??: :neutre: :sweet:

Si tu baisse le coeff du proco, tu overclocke seulement la CM, donc tu sauras si c’est elle qui merdoie

Ou alors ça vient de l’alim :ane:

l’interet de faire un petit coeff et un gros fsb c’est de sollicite au maximum la ram
au lieu de faire 11272 pour avoir 3ghz
tu fais 10
300 (dans le cas d’une ram synchro @300 comme les ballistix a anvil) et la c’est tout bon :miam:
tu auras des meilleurs perfs et pourtant ton processeur sera a la meme frequence
c’est cet interet la de baisser le coeff :wink: