Forum Clubic

Athlon 64 3000 sur k8n

bj a tous, qqun peut m aider a regler mon proce, je suis a 5 x 201 mhz sur cpu_z, pourtant ds lebios j ai mis 200mhx 10…
quant a ma ram, j ai 3 barettes de pc3200,j ai bien mis 400, mais au boot ca indique ram a 333…
merci … :sarcastic:

…ptit up du jour…aidez moi please, jsuis perdu la, un amd64 3000 a 1 ghz, ca craint…:frowning:

mais simplement ton coeff a 10

Jai la meme config ke toi.Es tu sure de cpuz, des barrettes que ta vendu ton fournisseur?? Je nen suis pas sure, mais il doit y avoir des cavaliers sur la CM. Si jai raison, il faut se reporter a la notice de ta carte mère.

merci cest deja fait, en fait fallait mettre acpi 2.0 enabled ds les options d alim…putain fallait trouver…
pour ma ram par contre , je viens de voir que la carte k8n, a partir de 3 barrettes, ne suporte plus le ddr400 mais le 333, y a embrouille la…moi j ai 3 barettes en ddr400, si jen mets 2, je suis a 1giga en ddr400, si jen mets3, je suis a 1.5 giga en ddr333, ca reste quoi le plus performant d apres vous???(c est quand meme fort de pas pouvoir etre en ddr400 en utilisant les 3 slots…!!! :whistle:

…non???

augmente ton fsb :wink:
de cette facon ta fréquence memoire vas elle aussi augmenté.
et si tu veux rester a 2ghz ben tu baisse le coeff :wink:

par exemple, pour avoir ta ram a 200mhz, tu peu mettre les reglage suivant :

fsb : 250
coeff : 8
ratio memoire : 166


j ai 3 barrettes samsung, mais les timings sont pas les memes, enfin d apres cpuz…je viens de trouver un article qui parle de cette carte mere, enfin du nforce3, apparament il aime pas quand y a plus de 1 ghz de ram, et je confirme…je plafonnne a 7700pts a 3dm03, avant j avais barton2600 sur a7n8x-x et j etais a 10000pts, ca pue la…
sinon y a pas de cavaliers sur la carte mere, si t as la meme, regarde sur la notice, pour la ram ils disent bien qu a partir de 3 slots utilises,ddr333 maxi, a 2 tu pes etre en ddr400(page 1-11 du user guide)

ton scrore a 3dmark n’a rien a voir avec le fait que ta ram soit a 166mhz, ca joue certe un peu, mais pour une si grande différence, c’est forcément un probléme qui vient d’ailleurs

salut, merci de ta reponse…
je saisi pas tout la,250x8 au lieu de 200x10 ok, mais on arrive au meme non???sinon pour la ram,c est ce que je disais plus haut,avec 3 barettes en nforce3, ca bride a ddr333 meme en indiquant 400,…
je vais essayer ce que tu dis,250x8 et ram a 166 mais j ai du mal a saisir ce que ca va apporter a la ram, l ideal serait qu elle soit en ddr400

j ai un peu de retard a l allumage…en montant le fsb du xp ca devrait augmenter celui de la ram…bon je reboote, je teste…et merci encore…

aller, dit nous vite si ca marche :smiley:

…mouarffff!!!
bon ben voila, rien a faire en 250x8 …
j ai retire unebarette, de ram, au cas ou…rien a faire ca veut pas demarrer,donc je suis en 200x10 pour le proce, (normal quoi), et la ram…ben si je mets 2 barrettes, je suis en ddr 400, sinon 3 barrettes ddr333…mais ca apparament c est normal d apres le bouquin de la carte…c est foireux non???
sinon vaut mieux que je reste en 1024 ddr400 ou 1536ddr333…

Exact. D’apres la notice, le mieux ke lon puisse avoir avec 3 barretes c 333. A mon avis, 1 giga de ram en ddr400 c largement suffisant pour une utilisation normal de ton pc…

ben les 3 barrettes je les ai maintenant…reste a savoir ce qui est plus performant…comme je sais que le nforce n aime pas tropl anachro…enfin il aime pas que le cpu et la ram n aient pas les mems frequences…l ideal est en effet davoir tout en 400…moi ce qui m interesse c est la meilleure perf de l ordi pour jouer en fait, je pensais que pour epauler ma 6800gt asus, 1.5 giga c etait bien…
la meme config, sauf cm proce,(a7n8x-x et barton2600)me donnait + de 10 000 pts a 3d mark, la je depasse pas 7500, je pige plus…j ai essaye de reinstaller les drivers nforce, forceware etc…
surtout que j ai reformater l ordi hier…ceci dit j avias pas supprimer la partition, juste formater et resinstaller, je crois que je vais tt refaire car jepense que cette config merite mieux en terme de pers , non???
detail rapidos
k8n, amd64 3000,1.5 go ddr400(mais en 333 :frowning: )
dd en ata
xp lsd3
6800 gt asusv9999(la “lite”)
dernier truc, ds 3dmark03, la cate est ds l onglet pci, normal???


PCI
Name NVIDIA GeForce 6800 GT
Vendor ID 0x10de
Device ID 0x0045
SubSystem ID 0x817d1043
Revision ID 0x00a1


c’est vrai sur nforce 2, mais pas sur nforce3 ni nforce4 :wink:

par exemple, je suis plus perf en 3009 avec la ram a 245mhz en 2/2/2/5 que en 27010 avec de la ram a 270mhz en 2.5/4/3/7 :wink:

sur nforce3, la desynchro ne pose pas de gros probléme :oui:

et pour info, le mieux que j’ai reussit a tirer sur ma mobo avec trois barettes de 512mo c’est 236mhz en 2/2/2/6

ok, tu me conseilles quoi avec ces parametres de cpu-z
athlon64 3000 newcastle 201x10(quand j avais essaye en 250x8 ca demarrait pas)
le memoire
slot1:512mopc3200(200mhz),2.5 4 4 8)
slot2:512mopc3200(2000mhz)133mhz:2.0 2 2 6
166mhz:2.5 3 3 7
200mhz:3.0 3 3 8
slot3:512mopc3200(200mhz)2.5 3 3 8
les3 sont des samsung, apparament differentes…

tu metttrais quoi comme parametres donc avec ces timings qui la sont en auto…merci

…sinon ce proco, jepeux lo/c un peu???si oui comment, c est pas comme sur les xp, tout est debloque???fsb et ratio???

en fait j avais 3 4 4 7
la je viens de mettre 2.5 3 3 6
j ai cpu/12.0 a cote de fsb/dram, c est quoi ce 12.0???

Cherche dans le bios, si tu mets l’ht à 3, tu peux mettre 10% d’o/c soit 2200 Mhz. De toute façon elle est nul cette cm, je me suis fais chier 2 semaines à essayer d’en tirer quelque chose, c’est sans espoir.