Forum Clubic

Asus p8h67-m pro +cg

Bonjour
Mon fils vient de recevoir cette carte mere + le proc et ram qui va avec !
Je viens de lui monter le tout mais n’ étant pas fort en anglais je n’arrive pas a lui activer sa carte graphique nvidia en pci a la place de celle intégrer au proc …
Qui a la soluce svp?
merci

Normalement, c’est automatique.

Tout est bien branché ?

Il doit falloir désactiver le chipset intégré je suppose pour que celle placée en Pci-e prenne le relais.

Là actuellement il doit y a voir un conflit donc c’est pour ça que ça boot directement sur le chipset par défaut.

Il va vous falloir aller faire un tour dans le bios et trouver l’option en question " périphérique vidéo intégré " ou une connerie du genre et le désactiver.

Pensez ensuite à installer le pilote à jour de la carte 3D PCI-e.

Merci Sashikorosu et WaWaBi;)
Tout est bien brancher apparament , comme le dis WaWaBi je pense qu il faut desactiver un truc du bios ,mais je vois pas …
Edité le 28/05/2011 à 12:54

Bon aprs essai d’une autre cg , sa cg est hs aussi !!! :neutre:
Sinon la cg interne se coupe bien toute seule des qu’une autre est inserée dans le slot se la cm :wink:
Merci a vous :slight_smile:

Bon par contre je lui es installer 7 mais le son (integret) ne veux pas marcher , j ai esayer en laissant le bios par default ou en mettant ac97 a la place de hd mais pas de son???
Cette carte va me faire devenir fou…
Avec le driver du cd …
Qui a une idée svpppppppppppp :neutre:
Edité le 29/05/2011 à 11:19

J’ai bien le panneau audio realtek d’installer et dedans j ai le panneau (avec les fiches de couleur ) avant mais je n’arrive pas a avoir celui de l’arrière !!
Mon problème doit venir de la mais je trouve pas …
Je precise que sur mon boitier je n’ai pas de fiche avant donc pas de panneau avant …