Forum Clubic

Asus P6t + plantages

Bonjour,

J’ai une CM asus P6t, un processeur intel i7 core 920, trois barrettes de 2 Go de Gskill PC16000 trident, une Geforce 9800. J’avais remarqué depuis quelques temps que sous XP, ma RAM était détectée à Go au lieu de 6. J’ai installé windows 7 sur un SSD OCZ vertex 2 de 60 Go dont j’ai mis le firmware à jour en étant passé en AHCI. Non seulement ma RAM est toujours détectée à 4Go, mais j’ai des plantages intempestifs, sous capture NX2, sous STAR WARS BATTLEFRONT 2, sous ISoBuster … Pour résoudre le problème de RAM, j’ai réinitialisé à l’aide des cavaliers de la CM la RAM. Durant une dizaine de démarrages, la RAM a bien été détectée à 6Go, puis après un redémarrage après plantage, la RAM est revenue à 4Go. Ce kit de barrette est le second que j’essaye, j’avais le même problème avec le premier kit. J’utilise également Nikon transfer qui ne veut plus démarrer, c’est pourtant la dernière version que j’utilise. Après désinstallation, nettoyage de la base de registre, réinstallation, pas moyen de démarrer ce programme. J’ai également un problème avec ma tablette graphique intuos4. Après chaque plantage, les pilotes de la tablette sont inaccessibles et je dois les réinstaller. J’ai tout mis à jour, les programmes, les pilotes, et je ne sais plus quoi faire ? Pouvez-vous m’aider ?

Merci !!!

Tester les barrettes avec Memtest.

Windows 7 en version 32 ou 64 bits ?

Je l’ai déjà fait, les barrettes sont bonnes. J’avais déjà eu le problème avec un autre kit de barrettes gskill.


Windows 7 64 bits

up

(Re)bonjour,

Après avoir acheté une petite barrette de test pour les slots mémoires (qui sont tous marqués comme fonctionnels après test) de la carte mère, j’ai réinstallé les barrettes, et au redémarrage, ô - miracle, les 6Go de ram sont détectés … Jusqu’à ???
Quelqu’un peut-il m’aider ?

Bonjour, aujourd’hui, encore un écran bleu :

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7600.2.0.0.256.48
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 77
BCP1: 0000000000000001
BCP2: 0000000000000000
BCP3: 0000000000000000
BCP4: FFFFF880046F5790
OS Version: 6_1_7600
Service Pack: 0_0
Product: 256_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\081410-15568-01.dmp
C:\Users\zciwo98\AppData\Local\Temp\WER-23088-0.sysdata.xml

Quelqu’un peut-il m’aider ?

Aujourd’hui, plantage de starwars battlefront 2, ordinateur “freezé” et après redémarrage, seulement 4Go de Ram détectés :frowning:
. De plus le jeu star wars battlefront 2 ne fonctionne, on retourne directement sur le bureau lorsque l’on veut lancer un terrain …

???

Personne ne peut m’aider ?