Forum Clubic

Asus P5N-E SLI et 8800 GT incompatibles?

Bonjour à tous,
je viens d’acquérir une carte mère Asus P5N-E SLI et une 8800 GT de chez GIGABYTE.

Monté par un magasin, l’ordi ne s’allume que rarement correctement.

Les autres fois, l’écran ne s’allume pas, le ventilo de la carte graphique tourne à plein régime de façon permanente, et l’ordi ne répond pas quand j’appuie sur le bouton de mise en marche; je suis obligé de couper l’alimentation.

Je l’ai redonné au magasin qui privilégie une incompatibilité entre carte mère et carte grapique. Cette dernière n’étant pas régulée par la carte mère puisque son ventilo ne s’arrête pas.

Est-ce que quelqu’un rencontre ce problème avec ces deux composants?

Reste de la config:
-Core 2 Duo E6750
-2x1 Go DDR2 800
-Disque dur IDE

Merci et joyeuses fêtes !
Edité le 26/12/2007 à 18:13

Ca peut venir du bios qui déconne, une incompatibilité … :confused:

Voir peut etre mise a jouer du biuos de la carte mere, et quid de ton alim?

Le bios a été flashé la semaine dernière par le magasin, pour permettre au processeur de tourner à fond; l’alim fait 480W, ce qui paraît suffisant pour la config.

oui mais c’est quoi l’alim marque et donne les amperages par rails 3.3v 5v 12v, il n’est pas rare de voir des alim de 480 w qui font reelement que 180w max.

www.clubic.com…
Edité le 26/12/2007 à 20:43

Le gars du magasin m’a dit que l’alim suffisait.

Elle fait 500W max c’est écrit en rouge dessus.
Pour la marque et les ampérages je ne sais pas.
Edité le 26/12/2007 à 23:51

La marque et la reference de l’alimentation ?

Marque: HEDEN

Réf.: PSX-A870

Les spécifications techniques:
480 Watts en pointe, 420-450 Watts réels
Pfc actif
Protection contre les surcharges, surintensités, surtensions, courts-circuits
Ventilateur : 12 cm themo régulé
Dimensions 150x86x140mm.
Charge maximale +3.3 volts : 14 ampères.
Charge maximale +5 volts : 21 ampères.
Charge maximale +12 volts : 10 ampères.
Charge maximale -12 volts : 0.8 ampères.
Charge maximale +5Vsb : 2 ampères.

Source: www.59hardware.net…

Vous pensez que ça pourrait venir de l’alim?
J’avais écarté cette piste car l’ordi s’allume normalement quelque fois.
Edité le 27/12/2007 à 10:46