Forum Clubic

Asus p5b v le son émis n'est que dans une enceinte!

J’ai monter un pc il y 2 jours. carte mère asus p5b-v sous vista. Tout fonctionne niquel sauf le son. J’ai branché ma chaine hifi à la fiche jack à l’arrière et je n’est le son que dans une enceinte. J’ai vérifié le cable mais cela ne provient pas de là et la fiche est bien enfoncé. Cela ne provient pas non plus d’un problème de balance. Cependant la fiche jack en facade fonctionne très bien avec un son des 2 cotés. J’ai mis à jour le driver soundmax audio. rien ni fait. Cela proviendrait-il d’un défaut matériel?
Merci

Dans la barre des taches (en bas à droite) t’as une ptit icone pour allé dans les paramètre du son, tu vas là et tu règles tes paramaètre depuis là.

Salut, je suis un peu hors sujet, mais j’ai une P5B et pour avoir un son correct, j’ai acheter une SB AUDIGY.
Ca ne règle pas ton pb, mais le son est très mauvais sur ces cartes mères.

oui je pense que ta carte a un souci
verifie quand même que tu est sur la bonne sortie

Tu es sur quelle sont bien branché? Et la cable qui relie le PC a la chaine l’ai aussi?

le mieux active le son 5 ou 7.1 et test toute tes sortie en utilisant le programme sound max ( tu peu tester les sortie en envoyant des petit son avec ce prog)

tu sera fixer

euh si c’est une chaine hifi, c’est de l’analogique, donc ! si tu a branché une spdif ou autre numérique, tu aura le son sur un canal seuleuemnt ! (ca depend des cartes, ca aurait été plus logique de ne rien avoir) en gros change de sortie son, s’il n’y en a qu’une desactive le multi chanel, pour de la stéréo traditionelle !

sinon prend une creative:)

+1

J’ai regardé sur des forums et j’ai trouvé des possibilité de solution (http://forum.hardware.fr/hfr/Hardware/CPU-Mobo-Ram/probleme-nforce2-chelou-sujet_561271_1.htm le pb forum de 2003) en fait lorsque j’enfonce à moitié ma fiche jack à l’arrière je recois très bien le son mais dès qu’elle est enfoncé ca bug. dans le forum il parle qu’il y a 2 jumpers qui doivent relier les pins 5/6 et 9/10 du connecteur FPIO2 pour une carte mere NF7-S. Ca ressemble à quoi un cavalier?

J’ai trouvé un lien beaucoup plus récent (2007) le type à une carte mere asus et explique clairement ou mettre les jumpers [http://forum.hardware.fr/hfr/Hardware/Materiels-problemes-divers/asus-realtek-resolue-sujet_768020_1.htm

Le nom de la prise ou il met ca s’appelle t’elle: aafp? c’est la seule qui à l’air de correspondre.
C’est la ou je branche mes connectique pour ma fiche son devant. Mes connectique sont raccordés en une prise regroupant 9 petit fil soit on met lensemble d’un coup soit il existe des prolongement pour les mettre un par un. Faut il que je mette effectivement des jumpers? Ou sont il compris déjà dans le groupement de tous les connectiques? Et si je mets des jumpers comment puis je rajouter mes connectiques dessus?
Merci
Edité le 21/01/2008 à 01:14