ASUS P5B deluxe et E6600

Bonjour,
j’ai un problème avec mon premier essai en overclocking.
Après avoir lu pas mal de choses sur le forum, j’ai donc modifié le fsb dans le bios pour passer de 9x266 à 9x300.
Le problème étant que CPU-z me trouve toujours 9x266 et affiche donc la fréquence de base de mon proc : 2.4 GHz
Merci d’avance.

Voilà des photos du bios et un screen de CPU-z :

http://www.trenta.fr/tmp/bios1.jpg

http://www.trenta.fr/tmp/bios2.jpg

http://www.trenta.fr/tmp/cpuz.gif

Pour valider l’overclocke il faut aller dans exit save and change et tu fait ok :wink:


et aussi le pci clock synchronisation c'est 33.33mhz ;)

C’est évidemment ce que je fais, je sauvegarde et je quitte :slight_smile:

Y a un truc spécial à toucher dans le bios à part mettre AI Tuning sur Manual et modifier le FSB ?
Et sauvegarder en quittant bien sûr.

normalement se que tu as fait c’est bon essaye de voir la fréquence que le bios te détecte car le probléme peut être logicielle :neutre:

Disable les 3 dernieres option dans modify ratio support:)

alors moi sa marche niquel sur avec ton matos…ta pas du sauvegarder.

Je viens d’essayer de disable les 3 dernières options et ça marche toujours pas.
Et c’est certain que j’ai sauvegardé : après un redémarrage je vois toujours les modifs que j’ai fais dans le bios.

et quand tu retourne sous le bios tu vois les réglages par défaud ou ceux que tu as mis ? et aussi au pire tu compare ton score @stock super pi avec celui de ton overclocke :wink:

Comme j’ai dis, je vois bien les réglage que j’ai mis.
C’est quoi le score @stock ?